<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset='UTF-8'>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://vplt-live.eu/xmlrpc.php">
<title>WORK PRO stellt LightShark LS-Nodes vor - VPLT LIVE</title>

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://vplt-live.eu/work-pro-stellt-lightshark-ls-nodes-vor/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WORK PRO stellt LightShark LS-Nodes vor - VPLT LIVE" />
<meta property="og:description" content="Multiprotokollfähige Nodes für zwei, drei und vier DMX-Universen. Mit den LS-Nodes hat der spanische Hersteller WORK PRO eine neue RDM/DMX Streaming-Range vorgestellt, die die Industriestandards ArtNet und sACN unterstützt. Die Serie umfasst drei verschiedene Modelle, Weiterlesen&nbsp;&hellip;" />
<meta property="og:url" content="https://vplt-live.eu/work-pro-stellt-lightshark-ls-nodes-vor/" />
<meta property="og:site_name" content="VPLT LIVE" />
<meta property="article:publisher" content="https://www.facebook.com/vpltlive.de" />
<meta property="article:tag" content="LightShark LS-Nodes" />
<meta property="article:tag" content="WORK PRO" />
<meta property="article:section" content="Economics" />
<meta property="article:published_time" content="2019-05-16T12:40:25+00:00" />
<meta property="og:image" content="https://vplt-live.eu/wp-content/uploads/2019/05/phoca_thumb_l_work20pro20ls-node4.jpg" />
<meta property="og:image:secure_url" content="https://vplt-live.eu/wp-content/uploads/2019/05/phoca_thumb_l_work20pro20ls-node4.jpg" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Multiprotokollfähige Nodes für zwei, drei und vier DMX-Universen. Mit den LS-Nodes hat der spanische Hersteller WORK PRO eine neue RDM/DMX Streaming-Range vorgestellt, die die Industriestandards ArtNet und sACN unterstützt. Die Serie umfasst drei verschiedene Modelle, Weiterlesen&nbsp;&hellip;" />
<meta name="twitter:title" content="WORK PRO stellt LightShark LS-Nodes vor - VPLT LIVE" />
<meta name="twitter:site" content="@vpltlive" />
<meta name="twitter:image" content="https://vplt-live.eu/wp-content/uploads/2019/05/phoca_thumb_l_work20pro20ls-node4.jpg" />
<meta name="twitter:creator" content="@vpltlive" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vplt-live.eu/#organization","name":"VPLT - Verband f\u00fcr Medien- und Veranstaltungstechnik","url":"https://vplt-live.eu/","sameAs":["https://www.facebook.com/vpltlive.de","https://twitter.com/vpltlive"],"logo":{"@type":"ImageObject","@id":"https://vplt-live.eu/#logo","url":"https://vplt-live.eu/wp-content/uploads/2019/01/VPLT-live-logo.jpg","caption":"VPLT - Verband f\u00fcr Medien- und Veranstaltungstechnik"},"image":{"@id":"https://vplt-live.eu/#logo"}},{"@type":"WebSite","@id":"https://vplt-live.eu/#website","url":"https://vplt-live.eu/","name":"VPLT LIVE","publisher":{"@id":"https://vplt-live.eu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://vplt-live.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://vplt-live.eu/work-pro-stellt-lightshark-ls-nodes-vor/#webpage","url":"https://vplt-live.eu/work-pro-stellt-lightshark-ls-nodes-vor/","inLanguage":"de-DE","name":"WORK PRO stellt LightShark LS-Nodes vor - VPLT LIVE","isPartOf":{"@id":"https://vplt-live.eu/#website"},"image":{"@type":"ImageObject","@id":"https://vplt-live.eu/work-pro-stellt-lightshark-ls-nodes-vor/#primaryimage","url":"https://vplt-live.eu/wp-content/uploads/2019/05/phoca_thumb_l_work20pro20ls-node4.jpg","caption":""},"primaryImageOfPage":{"@id":"https://vplt-live.eu/work-pro-stellt-lightshark-ls-nodes-vor/#primaryimage"},"datePublished":"2019-05-16T12:40:25+00:00","dateModified":"2019-05-16T12:40:25+00:00"},{"@type":"Article","@id":"https://vplt-live.eu/work-pro-stellt-lightshark-ls-nodes-vor/#article","isPartOf":{"@id":"https://vplt-live.eu/work-pro-stellt-lightshark-ls-nodes-vor/#webpage"},"author":{"@id":"https://vplt-live.eu/author/vplt-live/#author","name":"VPLT LIVE"},"publisher":{"@id":"https://vplt-live.eu/#organization"},"headline":"WORK PRO stellt LightShark LS-Nodes vor","datePublished":"2019-05-16T12:40:25+00:00","dateModified":"2019-05-16T12:40:25+00:00","commentCount":0,"mainEntityOfPage":"https://vplt-live.eu/work-pro-stellt-lightshark-ls-nodes-vor/#webpage","image":{"@id":"https://vplt-live.eu/work-pro-stellt-lightshark-ls-nodes-vor/#primaryimage"},"keywords":"LightShark LS-Nodes,WORK PRO","articleSection":"Economics"},{"@type":"Person","@id":"https://vplt-live.eu/author/vplt-live/#author","name":"VPLT LIVE","image":{"@type":"ImageObject","@id":"https://vplt-live.eu/#personlogo","url":"https://secure.gravatar.com/avatar/1ae70b98682251d403dd3d787069273c?s=96&d=blank&r=g","caption":"VPLT LIVE"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VPLT LIVE &raquo; Feed" href="https://vplt-live.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VPLT LIVE &raquo; Kommentar-Feed" href="https://vplt-live.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VPLT LIVE &raquo; WORK PRO stellt LightShark LS-Nodes vor Kommentar-Feed" href="https://vplt-live.eu/work-pro-stellt-lightshark-ls-nodes-vor/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-109934379-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-109934379-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vplt-live.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tiny-hestia-bootstrap-css'  href='https://vplt-live.eu/wp-content/themes/tiny-hestia/assets/bootstrap/css/bootstrap.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='tiny-hestia-style-css'  href='https://vplt-live.eu/wp-content/themes/tiny-hestia/style.css?ver=1.0.6' type='text/css' media='all' />
<style id='tiny-hestia-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://vplt-live.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='https://vplt-live.eu/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/all.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shims-css'  href='https://vplt-live.eu/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/v4-shims.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='themeisle-block_styles-css'  href='https://vplt-live.eu/wp-content/plugins/themeisle-companion/vendor/codeinwp/gutenberg-blocks/build/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://vplt-live.eu/wp-content/uploads/526/551/public/assets/css/850.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://vplt-live.eu/wp-content/uploads/526/551/public/assets/css/960.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://vplt-live.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://vplt-live.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='hestia-clients-bar-css'  href='https://vplt-live.eu/wp-content/plugins/themeisle-companion/obfx_modules/companion-legacy/assets/css/hestia/clients-bar.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://vplt-live.eu/wp-includes/css/dashicons.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='obfx-module-pub-css-menu-icons-0-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='obfx-module-pub-css-menu-icons-1-css'  href='https://vplt-live.eu/wp-content/plugins/themeisle-companion/obfx_modules/menu-icons/css/public.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='hestia_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.1.56' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://vplt-live.eu/wp-content/plugins/newsletter/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://vplt-live.eu/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://vplt-live.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://vplt-live.eu/?sccss=1&#038;ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://vplt-live.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/vplt-live.eu","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/551/public/assets/js/251.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/551/public/assets/js/42.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/551/public/assets/js/540.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/vplt-live.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/638/public/assets/js/advanced.js?ver=1.13.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/942/public/assets/js/29.js?ver=1.8.5'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/993/959/649/assets/js/760.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vplt-live.eu\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/993/959/272/284/558.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='https://vplt-live.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vplt-live.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vplt-live.eu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://vplt-live.eu/?p=10164' />
<link rel="alternate" type="application/json+oembed" href="https://vplt-live.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvplt-live.eu%2Fwork-pro-stellt-lightshark-ls-nodes-vor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vplt-live.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvplt-live.eu%2Fwork-pro-stellt-lightshark-ls-nodes-vor%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #2f6096; }
</style>
<link rel="icon" href="https://vplt-live.eu/wp-content/uploads/2018/03/cropped-live512px-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://vplt-live.eu/wp-content/uploads/2018/03/cropped-live512px-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://vplt-live.eu/wp-content/uploads/2018/03/cropped-live512px-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://vplt-live.eu/wp-content/uploads/2018/03/cropped-live512px-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.hestia-title {display:none;}
.author {display:none;}
.header-filter {display:none;}
@media screen and (max-width: 320px) { 
	header {height:50px}
}
		</style>
	<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7596461684019210",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-10164 single-format-standard custom-background wp-custom-logo blog-post">
	<div 
	class="wrapper post-10164 post type-post status-publish format-standard has-post-thumbnail hentry category-economics tag-lightshark-ls-nodes tag-work-pro">
		<header class="header ">
					<nav class="navbar navbar-default navbar-fixed-top  hestia_left navbar-not-transparent">
						<div class="container">
				<div class="navbar-header">
					<div class="title-logo-wrapper">
						<a class="navbar-brand" href="https://vplt-live.eu/" title="VPLT LIVE"><img src="https://vplt-live.eu/wp-content/uploads/2017/11/cropped-VPLT_live_Logo_RGB.jpg"></a>
					</div>
				</div>
				<div id="main-navigation" class="collapse navbar-collapse"><ul id="menu-hauptmenue" class="nav navbar-nav navbar-right"><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89 dropdown"><a title="Startseite" href="https://vplt-live.eu/startseite/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Startseite <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-3998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3998"><a title="Economics" href="https://vplt-live.eu/category/economics/">Economics</a></li></li>
	<li id="menu-item-4002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4002"><a title="Legal" href="https://vplt-live.eu/category/legal/">Legal</a></li></li>
	<li id="menu-item-4001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4001"><a title="Notes" href="https://vplt-live.eu/category/business/">Notes</a></li></li>
	<li id="menu-item-4000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4000"><a title="Social" href="https://vplt-live.eu/category/social/">Social</a></li></li>
	<li id="menu-item-3999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3999"><a title="VPLT Magazin" href="https://vplt-live.eu/category/magazin/">VPLT Magazin</a></li></li>
</ul>
</li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a title="Impressum" href="https://vplt-live.eu/impressum/">Impressum</a></li></li>
<li id="menu-item-5403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5403"><a title="Datenschutzerklärung" href="https://vplt-live.eu/datenschutzerklaerung/">Datenschutzerklärung</a></li></li>
</ul></div>								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-navigation">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="sr-only">Navigation umschalten</span>
				</button>
						</div>

					</nav>
			<div id="primary" class="boxed-layout-header page-header header-small">
		<div class="container">
			<div class="row">
				<div class="col-md-10 col-md-offset-1 text-center">
					
					<h1 class="hestia-title entry-title">WORK PRO stellt LightShark LS-Nodes vor					<h4 class="author">
						Veröffentlicht von <a href="https://vplt-live.eu/author/vplt-live/" class="vcard author"><strong class="fn">VPLT LIVE</strong></a> am <time class="date updated published" datetime="2019-05-16T14:40:25+02:00">16. Mai 2019</time>						</h4>
				</div>
			</div>
		</div>
		
		<div data-parallax="active" class="header-filter" style="background-image: url(https://vplt-live.eu/wp-content/uploads/2019/05/phoca_thumb_l_work20pro20ls-node4.jpg);"></div>	</div>
</header>
<div class="main main-raised">
	<div class="blog-post blog-post-wrapper">
		<div class="container">
			
<div class="row">
		
	<div class=" col-md-8 single-post-wrap">
		<article id="post-10164" class="section section-text">
		
		<h1 class="single__h1">WORK PRO stellt LightShark LS-Nodes vor</h1>
			<div id="attachment_10165" style="width: 310px" class="wp-caption alignleft"><img class="wp-image-10165 size-medium" src="https://vplt-live.eu/wp-content/uploads/2019/05/phoca_thumb_l_work20pro20ls-node4-300x250.jpg" alt="" width="300" height="250" srcset="https://vplt-live.eu/wp-content/uploads/2019/05/phoca_thumb_l_work20pro20ls-node4-300x250.jpg 300w, https://vplt-live.eu/wp-content/uploads/2019/05/phoca_thumb_l_work20pro20ls-node4-150x125.jpg 150w, https://vplt-live.eu/wp-content/uploads/2019/05/phoca_thumb_l_work20pro20ls-node4.jpg 575w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">LS-Node4 (Foto: © WORK PRO)</p></div>
<p>Multiprotokollfähige Nodes für zwei, drei und vier DMX-Universen. Mit den LS-Nodes hat der spanische Hersteller WORK PRO eine neue RDM/DMX Streaming-Range vorgestellt, die die Industriestandards ArtNet und sACN unterstützt. Die Serie umfasst drei verschiedene Modelle, die ein (LS-Node1), zwei (LS-Node2) und vier (LS-Node4) frei konfigurierbare DMX-Universen bieten. Die kompakten LS-Nodes entsprechen dem gleichen Formfaktor wie die WORK PRO Lichtsteuerung LS-Core und werden über einen USB-C-Stecker oder über PoE mit Strom versorgt. Mit den optionalen LS-AR 19-Rack-Chassis können bis zu 4 LS-Nodes auf 1 HE in einem Flightcase montiert werden. Alle LS-Nodes verfügen über einen integrierten Ethernet-Switch mit zwei Ports und sind multiprotokollfähig.</p>
<p>Die LS-Nodes sind voll kompatibel zu den LightShark-Lichtsteuerungen LS-1 und LS-Core und können wie diese über einen Webserver konfiguriert werden. Im Webinterface lassen sich die DMX-Frame-Rate (von 15 bis 40 Frames/s), Firmware-Upgrades, unabhängige RDM/DMX-Port-Routings (jedes Universum kann unabhängig zu jedem der RDM/DMX-Ports geleitet werden) vornehmen und konfigurieren. Die RDM-Kompatibilität ermöglicht es zudem, die Konfiguration, Statusüberwachung und Verwaltung von RDM-fähigen Fixtures von Lichtpulten aus durchzuführen.</p>
<p>Alle Modelle verfügen über mehrere Betriebsmodi:</p>
<p>• Single-Mode: RDM/DMX zu ArtNet/sACN Transceiver (LS-Node1 und LS-Node2), konfigurierbar über das Netzwerk.</p>
<p>• Merger-Mode: Hier können die LS-Nodes verschiedene Universen empfangen (über ArtNet/sACN oder DMX) und in den gleichen Ausgang zusammenführen, wobei man zwischen HTP- und LTP-Merge auswählen kann.</p>
<p>• Backup-Mode: Im Backup-Mode können an den LS-Nodes zeitgleich zwei Konsolen betrieben werden. Sobald die Primärkonsole ausfällt, schaltet der LS-Node automatisch auf das Signal der Sekundärkonsole mit einer maximalen Latenz von drei Sekunden um.</p>
<p style="text-align: right;"><span style="font-size: 10pt;">Quelle: WORK PRO</span></p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://vplt-live.eu/work-pro-stellt-lightshark-ls-nodes-vor/" data-a2a-title="WORK PRO stellt LightShark LS-Nodes vor"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvplt-live.eu%2Fwork-pro-stellt-lightshark-ls-nodes-vor%2F&amp;linkname=WORK%20PRO%20stellt%20LightShark%20LS-Nodes%20vor" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvplt-live.eu%2Fwork-pro-stellt-lightshark-ls-nodes-vor%2F&amp;linkname=WORK%20PRO%20stellt%20LightShark%20LS-Nodes%20vor" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		</article>

		<div class="section section-blog-info">
			<div class="row">
				<div class="col-md-6">
					<div class="entry-categories">Kategorien:						<span class="label label-primary"><a href="https://vplt-live.eu/category/economics/">Economics</a></span>					</div>
					<div class="entry-tags">Schlagworte: <span class="entry-tag"><a href="https://vplt-live.eu/tag/lightshark-ls-nodes/" rel="tag">LightShark LS-Nodes</a></span><span class="entry-tag"><a href="https://vplt-live.eu/tag/work-pro/" rel="tag">WORK PRO</a></span></div>				</div>
							</div>
			<hr>
					</div>
	</div>
		<div class="col-md-3 blog-sidebar-wrapper col-md-offset-1">
		<aside id="secondary" class="blog-sidebar" role="complementary">
			<div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://vplt-live.eu/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="categories-2" class="widget widget_categories"><h5>________________________</h5>		<ul>
	<li class="cat-item cat-item-26"><a href="https://vplt-live.eu/category/economics/" >Economics</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://vplt-live.eu/category/legal/" >Legal</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://vplt-live.eu/category/business/" >Notes</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://vplt-live.eu/category/social/" >Social</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://vplt-live.eu/category/magazin/" >VPLT Magazin</a>
</li>
		</ul>
</div><div id="tag_cloud-3" class="widget widget_tag_cloud"><h5>________________________</h5><div class="tagcloud"><a href="https://vplt-live.eu/tag/absen/" class="tag-cloud-link tag-link-178 tag-link-position-1" style="font-size: 10.254237288136pt;" aria-label="Absen (10 Einträge)">Absen</a>
<a href="https://vplt-live.eu/tag/adam-hall/" class="tag-cloud-link tag-link-167 tag-link-position-2" style="font-size: 8.5932203389831pt;" aria-label="Adam Hall (7 Einträge)">Adam Hall</a>
<a href="https://vplt-live.eu/tag/adam-hall-group/" class="tag-cloud-link tag-link-812 tag-link-position-3" style="font-size: 8.5932203389831pt;" aria-label="Adam Hall Group (7 Einträge)">Adam Hall Group</a>
<a href="https://vplt-live.eu/tag/adlib/" class="tag-cloud-link tag-link-410 tag-link-position-4" style="font-size: 9.7796610169492pt;" aria-label="Adlib (9 Einträge)">Adlib</a>
<a href="https://vplt-live.eu/tag/anolis/" class="tag-cloud-link tag-link-342 tag-link-position-5" style="font-size: 9.7796610169492pt;" aria-label="Anolis (9 Einträge)">Anolis</a>
<a href="https://vplt-live.eu/tag/arkaos/" class="tag-cloud-link tag-link-257 tag-link-position-6" style="font-size: 11.084745762712pt;" aria-label="ArKaos (12 Einträge)">ArKaos</a>
<a href="https://vplt-live.eu/tag/av-stumpfl/" class="tag-cloud-link tag-link-111 tag-link-position-7" style="font-size: 12.152542372881pt;" aria-label="AV Stumpfl (15 Einträge)">AV Stumpfl</a>
<a href="https://vplt-live.eu/tag/beyerdynamic/" class="tag-cloud-link tag-link-124 tag-link-position-8" style="font-size: 10.254237288136pt;" aria-label="beyerdynamic (10 Einträge)">beyerdynamic</a>
<a href="https://vplt-live.eu/tag/bose-professional/" class="tag-cloud-link tag-link-754 tag-link-position-9" style="font-size: 9.1864406779661pt;" aria-label="Bose Professional (8 Einträge)">Bose Professional</a>
<a href="https://vplt-live.eu/tag/brandex/" class="tag-cloud-link tag-link-1028 tag-link-position-10" style="font-size: 9.7796610169492pt;" aria-label="BrandEx (9 Einträge)">BrandEx</a>
<a href="https://vplt-live.eu/tag/colour-sound/" class="tag-cloud-link tag-link-369 tag-link-position-11" style="font-size: 8pt;" aria-label="Colour Sound (6 Einträge)">Colour Sound</a>
<a href="https://vplt-live.eu/tag/db-audiotechnik/" class="tag-cloud-link tag-link-401 tag-link-position-12" style="font-size: 8.5932203389831pt;" aria-label="d&amp;b audiotechnik (7 Einträge)">d&amp;b audiotechnik</a>
<a href="https://vplt-live.eu/tag/deaplus/" class="tag-cloud-link tag-link-95 tag-link-position-13" style="font-size: 17.610169491525pt;" aria-label="DEAplus (45 Einträge)">DEAplus</a>
<a href="https://vplt-live.eu/tag/ehrgeiz/" class="tag-cloud-link tag-link-83 tag-link-position-14" style="font-size: 10.728813559322pt;" aria-label="Ehrgeiz (11 Einträge)">Ehrgeiz</a>
<a href="https://vplt-live.eu/tag/elation/" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 14.881355932203pt;" aria-label="Elation (26 Einträge)">Elation</a>
<a href="https://vplt-live.eu/tag/feiner-lichttechnik/" class="tag-cloud-link tag-link-291 tag-link-position-16" style="font-size: 10.254237288136pt;" aria-label="Feiner Lichttechnik (10 Einträge)">Feiner Lichttechnik</a>
<a href="https://vplt-live.eu/tag/gahrens-battermann/" class="tag-cloud-link tag-link-46 tag-link-position-17" style="font-size: 14.881355932203pt;" aria-label="GAHRENS + BATTERMANN (26 Einträge)">GAHRENS + BATTERMANN</a>
<a href="https://vplt-live.eu/tag/gemco/" class="tag-cloud-link tag-link-138 tag-link-position-18" style="font-size: 8pt;" aria-label="Gemco (6 Einträge)">Gemco</a>
<a href="https://vplt-live.eu/tag/glp/" class="tag-cloud-link tag-link-60 tag-link-position-19" style="font-size: 17.254237288136pt;" aria-label="GLP (42 Einträge)">GLP</a>
<a href="https://vplt-live.eu/tag/harting/" class="tag-cloud-link tag-link-91 tag-link-position-20" style="font-size: 17.491525423729pt;" aria-label="Harting (44 Einträge)">Harting</a>
<a href="https://vplt-live.eu/tag/ise-2018/" class="tag-cloud-link tag-link-116 tag-link-position-21" style="font-size: 8pt;" aria-label="ISE 2018 (6 Einträge)">ISE 2018</a>
<a href="https://vplt-live.eu/tag/ise-2019/" class="tag-cloud-link tag-link-1196 tag-link-position-22" style="font-size: 9.7796610169492pt;" aria-label="ISE 2019 (9 Einträge)">ISE 2019</a>
<a href="https://vplt-live.eu/tag/l-acoustics/" class="tag-cloud-link tag-link-516 tag-link-position-23" style="font-size: 14.050847457627pt;" aria-label="L-Acoustics (22 Einträge)">L-Acoustics</a>
<a href="https://vplt-live.eu/tag/lawo/" class="tag-cloud-link tag-link-162 tag-link-position-24" style="font-size: 14.050847457627pt;" aria-label="Lawo (22 Einträge)">Lawo</a>
<a href="https://vplt-live.eu/tag/lmp/" class="tag-cloud-link tag-link-89 tag-link-position-25" style="font-size: 13.813559322034pt;" aria-label="LMP (21 Einträge)">LMP</a>
<a href="https://vplt-live.eu/tag/messe-frankfurt/" class="tag-cloud-link tag-link-802 tag-link-position-26" style="font-size: 8.5932203389831pt;" aria-label="Messe Frankfurt (7 Einträge)">Messe Frankfurt</a>
<a href="https://vplt-live.eu/tag/meyer-sound/" class="tag-cloud-link tag-link-222 tag-link-position-27" style="font-size: 11.084745762712pt;" aria-label="Meyer Sound (12 Einträge)">Meyer Sound</a>
<a href="https://vplt-live.eu/tag/movecat/" class="tag-cloud-link tag-link-668 tag-link-position-28" style="font-size: 9.1864406779661pt;" aria-label="Movecat (8 Einträge)">Movecat</a>
<a href="https://vplt-live.eu/tag/musikmesse/" class="tag-cloud-link tag-link-49 tag-link-position-29" style="font-size: 8.5932203389831pt;" aria-label="Musikmesse (7 Einträge)">Musikmesse</a>
<a href="https://vplt-live.eu/tag/penn-elcom/" class="tag-cloud-link tag-link-387 tag-link-position-30" style="font-size: 9.7796610169492pt;" aria-label="Penn Elcom (9 Einträge)">Penn Elcom</a>
<a href="https://vplt-live.eu/tag/plasa/" class="tag-cloud-link tag-link-600 tag-link-position-31" style="font-size: 8.5932203389831pt;" aria-label="PLASA (7 Einträge)">PLASA</a>
<a href="https://vplt-live.eu/tag/powersoft/" class="tag-cloud-link tag-link-79 tag-link-position-32" style="font-size: 9.1864406779661pt;" aria-label="Powersoft (8 Einträge)">Powersoft</a>
<a href="https://vplt-live.eu/tag/prg/" class="tag-cloud-link tag-link-530 tag-link-position-33" style="font-size: 10.728813559322pt;" aria-label="PRG (11 Einträge)">PRG</a>
<a href="https://vplt-live.eu/tag/prolight-sound/" class="tag-cloud-link tag-link-13 tag-link-position-34" style="font-size: 12.152542372881pt;" aria-label="Prolight + Sound (15 Einträge)">Prolight + Sound</a>
<a href="https://vplt-live.eu/tag/prolight-sound-2018/" class="tag-cloud-link tag-link-393 tag-link-position-35" style="font-size: 13.813559322034pt;" aria-label="Prolight + Sound 2018 (21 Einträge)">Prolight + Sound 2018</a>
<a href="https://vplt-live.eu/tag/prolight-sound-2019/" class="tag-cloud-link tag-link-1034 tag-link-position-36" style="font-size: 14.525423728814pt;" aria-label="Prolight + Sound 2019 (24 Einträge)">Prolight + Sound 2019</a>
<a href="https://vplt-live.eu/tag/proseminare/" class="tag-cloud-link tag-link-611 tag-link-position-37" style="font-size: 10.254237288136pt;" aria-label="PROseminare (10 Einträge)">PROseminare</a>
<a href="https://vplt-live.eu/tag/psi-audio/" class="tag-cloud-link tag-link-394 tag-link-position-38" style="font-size: 10.254237288136pt;" aria-label="PSI Audio (10 Einträge)">PSI Audio</a>
<a href="https://vplt-live.eu/tag/robe/" class="tag-cloud-link tag-link-87 tag-link-position-39" style="font-size: 22pt;" aria-label="Robe (105 Einträge)">Robe</a>
<a href="https://vplt-live.eu/tag/sennheiser/" class="tag-cloud-link tag-link-853 tag-link-position-40" style="font-size: 9.7796610169492pt;" aria-label="Sennheiser (9 Einträge)">Sennheiser</a>
<a href="https://vplt-live.eu/tag/ultrasone/" class="tag-cloud-link tag-link-495 tag-link-position-41" style="font-size: 9.7796610169492pt;" aria-label="ULTRASONE (9 Einträge)">ULTRASONE</a>
<a href="https://vplt-live.eu/tag/vplt/" class="tag-cloud-link tag-link-94 tag-link-position-42" style="font-size: 12.152542372881pt;" aria-label="VPLT (15 Einträge)">VPLT</a>
<a href="https://vplt-live.eu/tag/weiterbildung/" class="tag-cloud-link tag-link-211 tag-link-position-43" style="font-size: 8pt;" aria-label="Weiterbildung (6 Einträge)">Weiterbildung</a>
<a href="https://vplt-live.eu/tag/weiterbildungschancen/" class="tag-cloud-link tag-link-194 tag-link-position-44" style="font-size: 11.915254237288pt;" aria-label="Weiterbildungschancen (14 Einträge)">Weiterbildungschancen</a>
<a href="https://vplt-live.eu/tag/yamaha/" class="tag-cloud-link tag-link-309 tag-link-position-45" style="font-size: 8pt;" aria-label="Yamaha (6 Einträge)">Yamaha</a></div>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h5>Folge uns:</h5><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/vpltlive.de" target="_blank" rel="noopener"><img src="https://vplt-live.eu/wp-content/uploads/2017/12/if_square-facebook_3177271-e1512770183388.png" title="Facebook" /></a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/vpltlive" target="_blank" rel="noopener"><img src="https://vplt-live.eu/wp-content/uploads/2017/12/if_f-twitter_256_282459-e1512770207146.png" title="Twitter" /></a>
</div></div>		</aside><!-- .sidebar .widget-area -->
	</div>
	</div>

		</div>
	</div>
</div>
			<div class="section related-posts">
				<div class="container">
					<div class="row">
						<div class="col-md-12">
							<h2 class="hestia-title text-center">Verwandte Beiträge</h2>
							<div class="row">
																	<div class="col-md-4">
										<div class="card card-blog">
																							<div class="card-image">
													<a href="https://vplt-live.eu/its-all-white-on-the-night/" title="It’s All White on the Night">
														<img width="360" height="240" src="https://vplt-live.eu/wp-content/uploads/2019/05/Maestra-All-White-on-the-Night-360x240.jpg" class="attachment-hestia-blog size-hestia-blog wp-post-image" alt="" />													</a>
												</div>
																						<div class="content">
												<h6 class="category text-info"><a href="https://vplt-live.eu/category/economics/" title="Alle Beiträge in Economics ansehen" >Economics</a> </h6>
												<h4 class="card-title">
													<a class="blog-item-title-link" href="https://vplt-live.eu/its-all-white-on-the-night/" title="It’s All White on the Night" rel="bookmark">
														It’s All White on the Night													</a>
												</h4>
												<p class="card-description">Maestra Group has made some major sound, lighting and video equipment investments recently in the London office, including white sound and lighting kit, which will ensure all its clients have the most flexible and dynamic<a class="moretag" href="https://vplt-live.eu/its-all-white-on-the-night/"> Weiterlesen&nbsp;&hellip;</a></p>
											</div>
										</div>
									</div>
																	<div class="col-md-4">
										<div class="card card-blog">
																							<div class="card-image">
													<a href="https://vplt-live.eu/launching-new-vulcantm-shockmount-chassis/" title="Launching New VulcanTM Shockmount Chassis">
														<img width="360" height="240" src="https://vplt-live.eu/wp-content/uploads/2019/05/Penn-Elcom-Vulcan-Chassis-Double-mounts-360x240.jpg" class="attachment-hestia-blog size-hestia-blog wp-post-image" alt="" />													</a>
												</div>
																						<div class="content">
												<h6 class="category text-info"><a href="https://vplt-live.eu/category/economics/" title="Alle Beiträge in Economics ansehen" >Economics</a> </h6>
												<h4 class="card-title">
													<a class="blog-item-title-link" href="https://vplt-live.eu/launching-new-vulcantm-shockmount-chassis/" title="Launching New VulcanTM Shockmount Chassis" rel="bookmark">
														Launching New VulcanTM Shockmount Chassis													</a>
												</h4>
												<p class="card-description">The VulcanTM Shockmount Chassis is another ingenious new technically enhanced 19-inch rack mount product launched by global flightcase hardware specialists Penn Elcom … that gives affordable military grade (ANSI accredited to MIL STD 810G) protection<a class="moretag" href="https://vplt-live.eu/launching-new-vulcantm-shockmount-chassis/"> Weiterlesen&nbsp;&hellip;</a></p>
											</div>
										</div>
									</div>
																	<div class="col-md-4">
										<div class="card card-blog">
																							<div class="card-image">
													<a href="https://vplt-live.eu/a4i-tv-neues-video-ueber-den-spigot-verbinder/" title="A4i.tv neues Video über den Spigot-Verbinder">
														<img width="360" height="240" src="https://vplt-live.eu/wp-content/uploads/2019/05/Press-Relesae-A4i.tv-Spigot-Connection-System-360x240.png" class="attachment-hestia-blog size-hestia-blog wp-post-image" alt="" />													</a>
												</div>
																						<div class="content">
												<h6 class="category text-info"><a href="https://vplt-live.eu/category/economics/" title="Alle Beiträge in Economics ansehen" >Economics</a> </h6>
												<h4 class="card-title">
													<a class="blog-item-title-link" href="https://vplt-live.eu/a4i-tv-neues-video-ueber-den-spigot-verbinder/" title="A4i.tv neues Video über den Spigot-Verbinder" rel="bookmark">
														A4i.tv neues Video über den Spigot-Verbinder													</a>
												</h4>
												<p class="card-description">A4i.tv hat gerade das erste Video einer vierteiligen Serie über Traversenverbindungssysteme veröffentlicht. In diesem ersten Video spricht Norbert Tripp, Technical Director von Area Four Industries, über den einfachen Spigot-Verbinder. Er beschreibt die wichtigsten Informationen, erklärt<a class="moretag" href="https://vplt-live.eu/a4i-tv-neues-video-ueber-den-spigot-verbinder/"> Weiterlesen&nbsp;&hellip;</a></p>
											</div>
										</div>
									</div>
																							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="footer-wrapper">
						<footer class="footer footer-black footer-big">
						<div class="container">
												<div class="hestia-bottom-footer-content">
								<div class="hestia-bottom-footer-content">
								<div class="copyright pull-right">
							</div>
							</div>
							</div>
							</div>
					</footer>
				<div style="display: none">
					</div>
				</div>
	</div>
<script>
		var advanced_ads_ga_UID = 'UA-109934379-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="cookie-law-info-bar"><span>Diese Webseite verwendet Cookies. Wenn Sie diese Webseite nutzen, akzeptieren Sie die Verwendung von Cookies.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK, alles klar!</a> <a href='https://vplt-live.eu/datenschutzerklaerung/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Weiterlesen</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://statistik.vplt.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '6']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://vplt-live.eu/?gdbc-client=3.1.28-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://vplt-live.eu/wp-content/themes/tiny-hestia/assets/bootstrap/js/bootstrap.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/themes/tiny-hestia/assets/js/scripts.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"advads-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/434/public/assets/js/957.js?ver=1.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"advads-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/378/public/assets/js/979.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/newsletter/subscription/validate.js?ver=5.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/vplt-live.eu\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/408/public/assets/js/29.js?ver=1.8.15'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html>
