<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset='UTF-8'>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://vplt-live.eu/xmlrpc.php">

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Robe Joins The Beacon Jams - VPLT LIVE</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://vplt-live.eu/robe-joins-the-beacon-jams/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Robe Joins The Beacon Jams - VPLT LIVE" />
	<meta property="og:description" content="The Beacon Jams were a hugely successful 8-week ‘virtual residency’ presented by guitarist and singer-songwriter Trey Anastasio (AKA lead singer of Phish) and MSG Entertainment in New York City’s iconic Beacon Theatre. The shows were Weiterlesen&nbsp;&hellip;" />
	<meta property="og:url" content="https://vplt-live.eu/robe-joins-the-beacon-jams/" />
	<meta property="og:site_name" content="VPLT LIVE" />
	<meta property="article:publisher" content="https://www.facebook.com/vpltlive.de" />
	<meta property="article:published_time" content="2021-03-05T11:26:30+00:00" />
	<meta property="og:image" content="https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-1800-4-photo-by-Jake-Silco.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1198" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@vpltlive" />
	<meta name="twitter:site" content="@vpltlive" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Susheela Pfeil">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="7 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vplt-live.eu/#organization","name":"VPLT - Verband f\u00fcr Medien- und Veranstaltungstechnik","url":"https://vplt-live.eu/","sameAs":["https://www.facebook.com/vpltlive.de","https://twitter.com/vpltlive"],"logo":{"@type":"ImageObject","@id":"https://vplt-live.eu/#logo","inLanguage":"de-DE","url":"https://vplt-live.eu/wp-content/uploads/2019/01/VPLT-live-logo.jpg","width":1388,"height":235,"caption":"VPLT - Verband f\u00fcr Medien- und Veranstaltungstechnik"},"image":{"@id":"https://vplt-live.eu/#logo"}},{"@type":"WebSite","@id":"https://vplt-live.eu/#website","url":"https://vplt-live.eu/","name":"VPLT LIVE","description":"VPLT Live - aktuelle News aus der Branche f\u00fcr die Branche","publisher":{"@id":"https://vplt-live.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://vplt-live.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://vplt-live.eu/robe-joins-the-beacon-jams/#primaryimage","inLanguage":"de-DE","url":"https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-1800-4-photo-by-Jake-Silco.jpg","width":1800,"height":1198},{"@type":"WebPage","@id":"https://vplt-live.eu/robe-joins-the-beacon-jams/#webpage","url":"https://vplt-live.eu/robe-joins-the-beacon-jams/","name":"Robe Joins The Beacon Jams - VPLT LIVE","isPartOf":{"@id":"https://vplt-live.eu/#website"},"primaryImageOfPage":{"@id":"https://vplt-live.eu/robe-joins-the-beacon-jams/#primaryimage"},"datePublished":"2021-03-05T11:26:30+00:00","dateModified":"2021-03-05T11:26:30+00:00","breadcrumb":{"@id":"https://vplt-live.eu/robe-joins-the-beacon-jams/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://vplt-live.eu/robe-joins-the-beacon-jams/"]}]},{"@type":"BreadcrumbList","@id":"https://vplt-live.eu/robe-joins-the-beacon-jams/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://vplt-live.eu/","url":"https://vplt-live.eu/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://vplt-live.eu/robe-joins-the-beacon-jams/","url":"https://vplt-live.eu/robe-joins-the-beacon-jams/","name":"Robe Joins The Beacon Jams"}}]},{"@type":"Article","@id":"https://vplt-live.eu/robe-joins-the-beacon-jams/#article","isPartOf":{"@id":"https://vplt-live.eu/robe-joins-the-beacon-jams/#webpage"},"author":{"@id":"https://vplt-live.eu/#/schema/person/fea1dae18b46f5b89846e9c0fb6153f0"},"headline":"Robe Joins The Beacon Jams","datePublished":"2021-03-05T11:26:30+00:00","dateModified":"2021-03-05T11:26:30+00:00","mainEntityOfPage":{"@id":"https://vplt-live.eu/robe-joins-the-beacon-jams/#webpage"},"publisher":{"@id":"https://vplt-live.eu/#organization"},"image":{"@id":"https://vplt-live.eu/robe-joins-the-beacon-jams/#primaryimage"},"articleSection":"Social","inLanguage":"de-DE"},{"@type":"Person","@id":"https://vplt-live.eu/#/schema/person/fea1dae18b46f5b89846e9c0fb6153f0","name":"Susheela Pfeil","image":{"@type":"ImageObject","@id":"https://vplt-live.eu/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/c05ef546a90aae9ca80c07c3ff32e6b0?s=96&d=blank&r=g","caption":"Susheela Pfeil"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VPLT LIVE &raquo; Feed" href="https://vplt-live.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VPLT LIVE &raquo; Kommentar-Feed" href="https://vplt-live.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VPLT LIVE &raquo; Robe Joins The Beacon Jams Kommentar-Feed" href="https://vplt-live.eu/robe-joins-the-beacon-jams/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-109934379-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-109934379-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-109934379-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vplt-live.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- vplt-live.eu is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tiny-hestia-bootstrap-css'  href='https://vplt-live.eu/wp-content/themes/tiny-hestia/assets/bootstrap/css/bootstrap.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='tiny-hestia-style-css'  href='https://vplt-live.eu/wp-content/themes/tiny-hestia/style.css?ver=1.0.6' type='text/css' media='all' />
<style id='tiny-hestia-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-5-css'  href='https://vplt-live.eu/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/all.min.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shims-css'  href='https://vplt-live.eu/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/v4-shims.min.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://vplt-live.eu/wp-content/uploads/526/551/public/assets/css/850.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://vplt-live.eu/wp-content/uploads/526/551/public/assets/css/960.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://vplt-live.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://vplt-live.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hestia-clients-bar-css'  href='https://vplt-live.eu/wp-content/plugins/themeisle-companion/obfx_modules/companion-legacy/assets/css/hestia/clients-bar.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://vplt-live.eu/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='hestia_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.1.56' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://vplt-live.eu/wp-content/plugins/newsletter/style.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://vplt-live.eu/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://vplt-live.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://vplt-live.eu/?sccss=1&#038;ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://vplt-live.eu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/vplt-live.eu","hash_tracking":"false","ua":"UA-109934379-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/551/public/assets/js/251.js?ver=1.4.3' id='unslider-js-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/551/public/assets/js/42.js?ver=1.4.3' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/551/public/assets/js/540.js?ver=1.4.3' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"necessary":[],"non-necessary":[]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/vplt-live.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.0' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/638/public/assets/js/756.js?ver=1.23.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/942/public/assets/js/29.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/993/assets/807.js?ver=2.10.2' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vplt-live.eu\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/993/959/272/284/558.js?ver=2.10.2' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://vplt-live.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://vplt-live.eu/wp-json/wp/v2/posts/18141" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vplt-live.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vplt-live.eu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://vplt-live.eu/?p=18141' />
<link rel="alternate" type="application/json+oembed" href="https://vplt-live.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvplt-live.eu%2Frobe-joins-the-beacon-jams%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vplt-live.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvplt-live.eu%2Frobe-joins-the-beacon-jams%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- Enter your scripts here --><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
					<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #2f6096; }
</style>
	<link rel="icon" href="https://vplt-live.eu/wp-content/uploads/2018/03/cropped-live512px-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://vplt-live.eu/wp-content/uploads/2018/03/cropped-live512px-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://vplt-live.eu/wp-content/uploads/2018/03/cropped-live512px-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://vplt-live.eu/wp-content/uploads/2018/03/cropped-live512px-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.hestia-title {display:none;}
.author {display:none;}
.header-filter {display:none;}
@media screen and (max-width: 320px) { 
	header {height:50px}
}
		</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7596461684019210",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-18141 single-format-standard custom-background wp-custom-logo blog-post aa-prefix-advads-">
	<div 
	class="wrapper post-18141 post type-post status-publish format-standard has-post-thumbnail hentry category-social">
		<header class="header ">
					<nav class="navbar navbar-default navbar-fixed-top  hestia_left navbar-not-transparent">
						<div class="container">
				<div class="navbar-header">
					<div class="title-logo-wrapper">
						<a class="navbar-brand" href="https://vplt-live.eu/" title="VPLT LIVE"><img src="https://vplt-live.eu/wp-content/uploads/2017/11/cropped-VPLT_live_Logo_RGB.jpg"></a>
					</div>
				</div>
				<div id="main-navigation" class="collapse navbar-collapse"><ul id="menu-hauptmenue" class="nav navbar-nav navbar-right"><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89 dropdown"><a title="Startseite" href="https://vplt-live.eu/startseite/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Startseite <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-3998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3998"><a title="Economics" href="https://vplt-live.eu/category/economics/">Economics</a></li></li>
	<li id="menu-item-4002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4002"><a title="Legal" href="https://vplt-live.eu/category/legal/">Legal</a></li></li>
	<li id="menu-item-4001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4001"><a title="Notes" href="https://vplt-live.eu/category/business/">Notes</a></li></li>
	<li id="menu-item-4000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4000"><a title="Social" href="https://vplt-live.eu/category/social/">Social</a></li></li>
	<li id="menu-item-3999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3999"><a title="VPLT Magazin" href="https://vplt-live.eu/category/magazin/">VPLT Magazin</a></li></li>
</ul>
</li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a title="Impressum" href="https://vplt-live.eu/impressum/">Impressum</a></li></li>
<li id="menu-item-5403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5403"><a title="Datenschutzerklärung" href="https://vplt-live.eu/datenschutzerklaerung/">Datenschutzerklärung</a></li></li>
</ul></div>								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-navigation">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="sr-only">Navigation umschalten</span>
				</button>
						</div>

					</nav>
			<div id="primary" class="boxed-layout-header page-header header-small">
		<div class="container">
			<div class="row">
				<div class="col-md-10 col-md-offset-1 text-center">
					
					<h1 class="hestia-title entry-title">Robe Joins The Beacon Jams					<h4 class="author">
						Veröffentlicht von <a href="https://vplt-live.eu/author/susheela/" class="vcard author"><strong class="fn">Susheela Pfeil</strong></a> am <time class="date updated published" datetime="2021-03-05T12:26:30+01:00">5. März 2021</time>						</h4>
				</div>
			</div>
		</div>
		
		<div data-parallax="active" class="header-filter" style="background-image: url(https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-1800-4-photo-by-Jake-Silco.jpg);"></div>	</div>
</header>
<div class="main main-raised">
	<div class="blog-post blog-post-wrapper">
		<div class="container">
			
<div class="row">
		
	<div class=" col-md-8 single-post-wrap">
		<article id="post-18141" class="section section-text">
		
		<h1 class="single__h1">Robe Joins The Beacon Jams</h1>
			<p>The Beacon Jams were a hugely successful 8-week ‘virtual residency’ presented by guitarist and singer-songwriter Trey Anastasio (AKA lead singer of Phish) and MSG Entertainment in New York City’s iconic Beacon Theatre.</p>
<p>The shows were live-streamed free exclusively on Twitch at 8 p.m. every Friday through October and November 2020.</p>
<p>The artist played with varied arrangements of his Trey Anastasio Band (TAB), adding and changing line-ups and special guests each week, offering a dynamic mix of live music and interactive entertainment. With up to 12 musicians onstage and the immense challenge of playing live with no audience in such a famous venue, production and lighting designer Marc Janowitz from E26 Design thought out of the box!</p>
<p>His mission was to adapt and redirect the visual drama and ambience that usually accompany a 3000 strong live audience as well as light all the performers slickly and efficiently for TV, a task achieved with style, panache and the help of almost 200 Robe moving lights and LED fixtures.</p>
<p><img loading="lazy" class="alignnone wp-image-18145" src="https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-1800-13-1-photo-by-Jake-Silco-300x200.jpg" alt="" width="354" height="236" srcset="https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-1800-13-1-photo-by-Jake-Silco-300x200.jpg 300w, https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-1800-13-1-photo-by-Jake-Silco-1024x682.jpg 1024w, https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-1800-13-1-photo-by-Jake-Silco-150x100.jpg 150w, https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-1800-13-1-photo-by-Jake-Silco-768x511.jpg 768w, https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-1800-13-1-photo-by-Jake-Silco-1536x1022.jpg 1536w, https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-1800-13-1-photo-by-Jake-Silco-360x240.jpg 360w, https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-1800-13-1-photo-by-Jake-Silco.jpg 1800w" sizes="(max-width: 354px) 100vw, 354px" />  <img loading="lazy" class="alignnone wp-image-18142" src="https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-DSCF-1800-51-photo-by-Jake-Silco-300x200.jpg" alt="" width="354" height="236" srcset="https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-DSCF-1800-51-photo-by-Jake-Silco-300x200.jpg 300w, https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-DSCF-1800-51-photo-by-Jake-Silco-1024x682.jpg 1024w, https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-DSCF-1800-51-photo-by-Jake-Silco-150x100.jpg 150w, https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-DSCF-1800-51-photo-by-Jake-Silco-768x511.jpg 768w, https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-DSCF-1800-51-photo-by-Jake-Silco-1536x1022.jpg 1536w, https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-DSCF-1800-51-photo-by-Jake-Silco-360x240.jpg 360w, https://vplt-live.eu/wp-content/uploads/2021/03/Robe-Beacon-Jams-DSCF-1800-51-photo-by-Jake-Silco.jpg 1800w" sizes="(max-width: 354px) 100vw, 354px" /></p>
<p>Once The Beacon Jams concept was established, Marc – who has designed Trey Anastasio’s live, solo, and acoustic projects for 9 years – and camera director Trey Kerr landed on the idea of flipping the room with Trey standing in his usual front / lead position, but with his back to the auditorium and the band fanning out around him. The onstage area then became a backstage / studio workspace.</p>
<p>With this spatial relationship established, the task was to find interesting and exciting ways to make the most of the auditorium for lighting positions that would produce that very special atmosphere they wanted. “The concept was to create an environment that could never be achieved if we were staging a standard concert – to embrace the possibilities rather than lament the limitations,” stated Marc.</p>
<p>Various ground support structures were built, stands were adapted, and some custom solutions created.</p>
<p>“We crafted a bespoke space rather than performing in an empty room,” explained Marc. “We didn’t want it to be a concert, the idea was always that these performances were specifically developed for the viewing audience at home.”</p>
<p>They did not want to install lots of classic “concert” trussing and metalwork structures. Instead, the quest was to preserve that unmistakable Beacon Theatre look while creating an intentional TV studio environment on stage.</p>
<p>Without a single pixel of video screen in sight, Marc wanted some sort of general ‘sky’ lighting and subtle twinkling star effects that could create an aura alluding to there being a big space out there, but not showcasing empty seats.</p>
<p>He hit on utilizing 90 x Robe OnePATTs – a single RGBW LED light source housed in a brushed metal frame – which were scattered around the stalls and balcony seating, almost like faces in a crowd!</p>
<p>Once the positioning was optimized, these produced fantastic atmospheric background, bokeh and back of camera effects.</p>
<p>They were attached to mic stands which were super-light and easy for the crew to position.</p>
<p>With this layer of lighting in place, Marc next worked on having different lighting options available for every camera perspective for which he needed numerous compact multifunctional lightsources … and again thought of Robe!</p>
<p>Spikies he had used on other projects, at the Beacon Theatre 36 of these tiny ‘single pixel’ LED moving lights proved perfect for accentuating the contours of the auditorium in the wide shots, with 18 along the top of the balcony and 15 in the loge immediately below. These produced an elegant and powerful curtain of light beams from all angles.</p>
<p>The Spikies looked fantastic for atmospheric effects, however the main practical back lighting was from a row of 12 x BMFL Spots, picked for their “very bright, tight, sharp and crisp” output, which were positioned at the rear of the upper balcony, rigged on goalposts.</p>
<p>They swept grandiosely and decisively down to the stage at a dramatic angle, looking exceedingly cool and creating classy contrasts with the tighter Spikie beams, adding substantial depth for the cameras.</p>
<p>“I knew I could count on BMFLs to seriously punch through at that 125 ft throw distance, and offer all the features and flexibility needed over the 8-week run,” observed Marc.</p>
<p>Also picked for their intensity and diversity were 16 x Robe MegaPointes, with six rigged on the balcony rail and the other 10 around the orchestra stalls at floor level, just behind the band.</p>
<p>With these ‘horizon lines’ of BMFLs, MegaPointes and Spikies, Marc could also highlight elements of the venue’s impressive interior architecture and features. It was originally designed as a movie / vaudeville palace by architect Walter W Ahlschlager, opening in 1929.</p>
<p>To complete the picture with a low horizon line of lights, he wanted another row of smaller light sources at the bottom and back of the shots and chose 24 of Robe’s new Tetra2 moving LED battens.</p>
<p>Some were installed end-to-end underneath the first balcony edge, producing striking camera flare and other interesting lens aberration effects adding to the atmospheric engineering toolkit. These units would also tip up and graze the front edges of the loge and balcony. More Tetra2s in front of the band risers brought the effect closer to the cameras.</p>
<p>Featuring the same Robe multi-colored flower effect (MCFE) as the Spikies, Marc fully explored working these and the Tertra2s harmoniously.</p>
<p>With his FOH and auditorium lighting set up meticulously to hint at the vastness of the space but bring the visual focus right down to the intimacy of the musicians on set, Marc took a more conventional route with the over-stage lighting.</p>
<p>Twelve Robe T1 Profiles were among the main overhead key / specials light sources, together with an assortment of other luminaires including profile moving lights, a selection of LED soft lights, fresnels, blinders, etc., all rigged – more traditionally – on the house fly bar system, on C-stands and on the floor.</p>
<p>Marc and his assistant Patrick Hayes programmed on two Hog 4 Full Boar consoles. During the streams, Patrick looked after the architectural details while Marc ran everything pointed directly at the performers and cameras.</p>
<p>Only a fraction of the songs performed were from Trey Anastasio’s classic touring shows, the vast majority were new works or re-arrangements, some were acoustic or unplugged versions and many featured additional elements like strings.</p>
<p>While it made sense to start from the last touring show file, the programming changed quickly and radically to accommodate the new material and the design.</p>
<p>Furthermore, Marc adopted a more improvisational style of operating to match the jam factor.</p>
<p>Each week new sonic and visual surprises would delight fans tuning in to the stream, anything from the surprise guests appearing onstage to Trey Anastasio’s physical entrances or exits, which included walking in off-Broadway and out through the front doors!</p>
<p>The final week culminated in an end of tour / residency gag!  The artist finished his finale song, walked out through the auditorium to the front foyer to find it filled with 30 dancers who performed a choreographed piece before he exited by those renowned front doors and onto the street, disappearing into the night!</p>
<p>Marc loved this way of working! It demanded the discipline of concentration on one hand, merged with the free flow of rhythm, harmony and feeling the music.</p>
<p>Lighting was delivered by two vendors, Pulse Lighting in Nashville who supplied most of the Robe kit and World Stage from New Jersey who supplied the Robe T1 Profiles, plus most of the other television lighting fixtures and all the cable infrastructure, power distribution and structural hardware.</p>
<p>“Both companies were instrumental to the success of the project, offering great service and dedication,” commented Marc, adding that he felt “fantastically blessed” to have this period of working during the pandemic where the live event and entertainment sectors have been amongst the hardest hit.</p>
<p>All proceeds from The Beacon Jams donations will benefit Phish’s long-running, non-profit organization the WaterWheel Foundation, and its new Divided Sky Fund (DSF) whose initial goal is to build a quality care addiction treatment center in Vermont.</p>
<p>Date of issue: 16<sup>th</sup> February 2021.<br />
<em>For more press info. on Robe lighting, please contact Louise Stickland on +44 1865 202679 / +44 7831 329888 / Email ‘louise@loosplat.com’ / Twitter @loosplat / Instagram: loosplat. For more product and general info, check </em><a href="http://www.robe.cz"><strong><em>www.robe.cz</em></strong></a> <em>or call + 420 571 751 510.<br />
</em><em>Photos: By Jake Silco</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://vplt-live.eu/robe-joins-the-beacon-jams/" data-a2a-title="Robe Joins The Beacon Jams"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvplt-live.eu%2Frobe-joins-the-beacon-jams%2F&amp;linkname=Robe%20Joins%20The%20Beacon%20Jams" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvplt-live.eu%2Frobe-joins-the-beacon-jams%2F&amp;linkname=Robe%20Joins%20The%20Beacon%20Jams" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		</article>

		<div class="section section-blog-info">
			<div class="row">
				<div class="col-md-6">
					<div class="entry-categories">Kategorien:						<span class="label label-primary"><a href="https://vplt-live.eu/category/social/">Social</a></span>					</div>
									</div>
							</div>
			<hr>
					</div>
	</div>
		<div class="col-md-3 blog-sidebar-wrapper col-md-offset-1">
		<aside id="secondary" class="blog-sidebar" role="complementary">
			<div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://vplt-live.eu/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="categories-2" class="widget widget_categories"><h5>________________________</h5>
			<ul>
					<li class="cat-item cat-item-26"><a href="https://vplt-live.eu/category/economics/">Economics</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://vplt-live.eu/category/legal/">Legal</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://vplt-live.eu/category/business/">Notes</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://vplt-live.eu/category/social/">Social</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://vplt-live.eu/category/magazin/">VPLT Magazin</a>
</li>
			</ul>

			</div><div id="tag_cloud-3" class="widget widget_tag_cloud"><h5>________________________</h5><div class="tagcloud"><a href="https://vplt-live.eu/tag/absen/" class="tag-cloud-link tag-link-178 tag-link-position-1" style="font-size: 8.8099173553719pt;" aria-label="Absen (14 Einträge)">Absen</a>
<a href="https://vplt-live.eu/tag/adam-hall-group/" class="tag-cloud-link tag-link-812 tag-link-position-2" style="font-size: 9.7355371900826pt;" aria-label="Adam Hall Group (17 Einträge)">Adam Hall Group</a>
<a href="https://vplt-live.eu/tag/aes/" class="tag-cloud-link tag-link-2608 tag-link-position-3" style="font-size: 8.8099173553719pt;" aria-label="AES (14 Einträge)">AES</a>
<a href="https://vplt-live.eu/tag/anolis/" class="tag-cloud-link tag-link-342 tag-link-position-4" style="font-size: 8.8099173553719pt;" aria-label="Anolis (14 Einträge)">Anolis</a>
<a href="https://vplt-live.eu/tag/area-four-industries/" class="tag-cloud-link tag-link-683 tag-link-position-5" style="font-size: 8.8099173553719pt;" aria-label="Area Four Industries (14 Einträge)">Area Four Industries</a>
<a href="https://vplt-live.eu/tag/arkaos/" class="tag-cloud-link tag-link-257 tag-link-position-6" style="font-size: 8.4628099173554pt;" aria-label="ArKaos (13 Einträge)">ArKaos</a>
<a href="https://vplt-live.eu/tag/asc/" class="tag-cloud-link tag-link-416 tag-link-position-7" style="font-size: 9.7355371900826pt;" aria-label="ASC (17 Einträge)">ASC</a>
<a href="https://vplt-live.eu/tag/astera/" class="tag-cloud-link tag-link-1248 tag-link-position-8" style="font-size: 8.8099173553719pt;" aria-label="Astera (14 Einträge)">Astera</a>
<a href="https://vplt-live.eu/tag/audio/" class="tag-cloud-link tag-link-268 tag-link-position-9" style="font-size: 8.4628099173554pt;" aria-label="Audio (13 Einträge)">Audio</a>
<a href="https://vplt-live.eu/tag/av-stumpfl/" class="tag-cloud-link tag-link-111 tag-link-position-10" style="font-size: 10.429752066116pt;" aria-label="AV Stumpfl (20 Einträge)">AV Stumpfl</a>
<a href="https://vplt-live.eu/tag/berlin/" class="tag-cloud-link tag-link-185 tag-link-position-11" style="font-size: 8pt;" aria-label="Berlin (12 Einträge)">Berlin</a>
<a href="https://vplt-live.eu/tag/beyerdynamic/" class="tag-cloud-link tag-link-124 tag-link-position-12" style="font-size: 8pt;" aria-label="beyerdynamic (12 Einträge)">beyerdynamic</a>
<a href="https://vplt-live.eu/tag/bose-professional/" class="tag-cloud-link tag-link-754 tag-link-position-13" style="font-size: 9.7355371900826pt;" aria-label="Bose Professional (17 Einträge)">Bose Professional</a>
<a href="https://vplt-live.eu/tag/coronavirus/" class="tag-cloud-link tag-link-1999 tag-link-position-14" style="font-size: 12.859504132231pt;" aria-label="Coronavirus (33 Einträge)">Coronavirus</a>
<a href="https://vplt-live.eu/tag/covid-19/" class="tag-cloud-link tag-link-2012 tag-link-position-15" style="font-size: 10.198347107438pt;" aria-label="Covid-19 (19 Einträge)">Covid-19</a>
<a href="https://vplt-live.eu/tag/dbtechnologies/" class="tag-cloud-link tag-link-1296 tag-link-position-16" style="font-size: 8.4628099173554pt;" aria-label="dBTechnologies (13 Einträge)">dBTechnologies</a>
<a href="https://vplt-live.eu/tag/deaplus/" class="tag-cloud-link tag-link-95 tag-link-position-17" style="font-size: 18.297520661157pt;" aria-label="DEAplus (100 Einträge)">DEAplus</a>
<a href="https://vplt-live.eu/tag/elation/" class="tag-cloud-link tag-link-140 tag-link-position-18" style="font-size: 12.280991735537pt;" aria-label="Elation (29 Einträge)">Elation</a>
<a href="https://vplt-live.eu/tag/eventtech/" class="tag-cloud-link tag-link-1649 tag-link-position-19" style="font-size: 9.0413223140496pt;" aria-label="EventTech (15 Einträge)">EventTech</a>
<a href="https://vplt-live.eu/tag/experienceeventtech/" class="tag-cloud-link tag-link-1650 tag-link-position-20" style="font-size: 9.0413223140496pt;" aria-label="ExperienceEventTech (15 Einträge)">ExperienceEventTech</a>
<a href="https://vplt-live.eu/tag/feiner-lichttechnik/" class="tag-cloud-link tag-link-291 tag-link-position-21" style="font-size: 9.7355371900826pt;" aria-label="Feiner Lichttechnik (17 Einträge)">Feiner Lichttechnik</a>
<a href="https://vplt-live.eu/tag/gahrens-battermann/" class="tag-cloud-link tag-link-46 tag-link-position-22" style="font-size: 11.702479338843pt;" aria-label="GAHRENS + BATTERMANN (26 Einträge)">GAHRENS + BATTERMANN</a>
<a href="https://vplt-live.eu/tag/german-light-products/" class="tag-cloud-link tag-link-1934 tag-link-position-23" style="font-size: 8pt;" aria-label="German Light Products (12 Einträge)">German Light Products</a>
<a href="https://vplt-live.eu/tag/glp/" class="tag-cloud-link tag-link-60 tag-link-position-24" style="font-size: 18.297520661157pt;" aria-label="GLP (99 Einträge)">GLP</a>
<a href="https://vplt-live.eu/tag/hannover/" class="tag-cloud-link tag-link-40 tag-link-position-25" style="font-size: 8pt;" aria-label="Hannover (12 Einträge)">Hannover</a>
<a href="https://vplt-live.eu/tag/harting/" class="tag-cloud-link tag-link-91 tag-link-position-26" style="font-size: 16.793388429752pt;" aria-label="Harting (73 Einträge)">Harting</a>
<a href="https://vplt-live.eu/tag/l-acoustics/" class="tag-cloud-link tag-link-516 tag-link-position-27" style="font-size: 12.628099173554pt;" aria-label="L-Acoustics (31 Einträge)">L-Acoustics</a>
<a href="https://vplt-live.eu/tag/lawo/" class="tag-cloud-link tag-link-162 tag-link-position-28" style="font-size: 14.247933884298pt;" aria-label="Lawo (44 Einträge)">Lawo</a>
<a href="https://vplt-live.eu/tag/led/" class="tag-cloud-link tag-link-1607 tag-link-position-29" style="font-size: 9.0413223140496pt;" aria-label="LED (15 Einträge)">LED</a>
<a href="https://vplt-live.eu/tag/lighting/" class="tag-cloud-link tag-link-1943 tag-link-position-30" style="font-size: 10.429752066116pt;" aria-label="Lighting (20 Einträge)">Lighting</a>
<a href="https://vplt-live.eu/tag/lmp/" class="tag-cloud-link tag-link-89 tag-link-position-31" style="font-size: 11.123966942149pt;" aria-label="LMP (23 Einträge)">LMP</a>
<a href="https://vplt-live.eu/tag/meyer-sound/" class="tag-cloud-link tag-link-222 tag-link-position-32" style="font-size: 13.438016528926pt;" aria-label="Meyer Sound (37 Einträge)">Meyer Sound</a>
<a href="https://vplt-live.eu/tag/powersoft/" class="tag-cloud-link tag-link-79 tag-link-position-33" style="font-size: 9.3884297520661pt;" aria-label="Powersoft (16 Einträge)">Powersoft</a>
<a href="https://vplt-live.eu/tag/prolight-sound/" class="tag-cloud-link tag-link-13 tag-link-position-34" style="font-size: 10.198347107438pt;" aria-label="Prolight + Sound (19 Einträge)">Prolight + Sound</a>
<a href="https://vplt-live.eu/tag/prolight-sound-2018/" class="tag-cloud-link tag-link-393 tag-link-position-35" style="font-size: 10.661157024793pt;" aria-label="Prolight + Sound 2018 (21 Einträge)">Prolight + Sound 2018</a>
<a href="https://vplt-live.eu/tag/prolight-sound-2019/" class="tag-cloud-link tag-link-1034 tag-link-position-36" style="font-size: 11.355371900826pt;" aria-label="Prolight + Sound 2019 (24 Einträge)">Prolight + Sound 2019</a>
<a href="https://vplt-live.eu/tag/prolyte/" class="tag-cloud-link tag-link-65 tag-link-position-37" style="font-size: 8pt;" aria-label="Prolyte (12 Einträge)">Prolyte</a>
<a href="https://vplt-live.eu/tag/proseminare/" class="tag-cloud-link tag-link-611 tag-link-position-38" style="font-size: 9.3884297520661pt;" aria-label="PROseminare (16 Einträge)">PROseminare</a>
<a href="https://vplt-live.eu/tag/robe/" class="tag-cloud-link tag-link-87 tag-link-position-39" style="font-size: 22pt;" aria-label="Robe (210 Einträge)">Robe</a>
<a href="https://vplt-live.eu/tag/sennheiser/" class="tag-cloud-link tag-link-853 tag-link-position-40" style="font-size: 15.057851239669pt;" aria-label="Sennheiser (51 Einträge)">Sennheiser</a>
<a href="https://vplt-live.eu/tag/vplt/" class="tag-cloud-link tag-link-94 tag-link-position-41" style="font-size: 9.3884297520661pt;" aria-label="VPLT (16 Einträge)">VPLT</a>
<a href="https://vplt-live.eu/tag/weiterbildung/" class="tag-cloud-link tag-link-211 tag-link-position-42" style="font-size: 8pt;" aria-label="Weiterbildung (12 Einträge)">Weiterbildung</a>
<a href="https://vplt-live.eu/tag/weiterbildungschancen/" class="tag-cloud-link tag-link-194 tag-link-position-43" style="font-size: 13.900826446281pt;" aria-label="Weiterbildungschancen (41 Einträge)">Weiterbildungschancen</a>
<a href="https://vplt-live.eu/tag/winteruni/" class="tag-cloud-link tag-link-1076 tag-link-position-44" style="font-size: 8.4628099173554pt;" aria-label="WinterUni (13 Einträge)">WinterUni</a>
<a href="https://vplt-live.eu/tag/yamaha/" class="tag-cloud-link tag-link-309 tag-link-position-45" style="font-size: 10.198347107438pt;" aria-label="Yamaha (19 Einträge)">Yamaha</a></div>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h5>Folge uns:</h5><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/vpltlive.de" target="_blank" rel="noopener"><img src="https://vplt-live.eu/wp-content/uploads/2017/12/if_square-facebook_3177271-e1512770183388.png" title="Facebook" /></a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/vpltlive" target="_blank" rel="noopener"><img src="https://vplt-live.eu/wp-content/uploads/2017/12/if_f-twitter_256_282459-e1512770207146.png" title="Twitter" /></a>
</div></div>		</aside><!-- .sidebar .widget-area -->
	</div>
	</div>

		</div>
	</div>
</div>
			<div class="section related-posts">
				<div class="container">
					<div class="row">
						<div class="col-md-12">
							<h2 class="hestia-title text-center">Verwandte Beiträge</h2>
							<div class="row">
																	<div class="col-md-4">
										<div class="card card-blog">
																							<div class="card-image">
													<a href="https://vplt-live.eu/perspektivreiche-nachricht-fuer-azubis-in-kulturzentren-2/" title="Perspektivreiche Nachricht für Azubis in Kulturzentren">
														<img width="360" height="240" src="https://vplt-live.eu/wp-content/uploads/2021/03/step2future-RechtsdschungelGBU-AL-160221-360x240.jpg" class="attachment-hestia-blog size-hestia-blog wp-post-image" alt="" loading="lazy" />													</a>
												</div>
																						<div class="content">
												<h6 class="category text-info"><a href="https://vplt-live.eu/category/economics/" title="Alle Beiträge in Economics ansehen" >Economics</a> </h6>
												<h4 class="card-title">
													<a class="blog-item-title-link" href="https://vplt-live.eu/perspektivreiche-nachricht-fuer-azubis-in-kulturzentren-2/" title="Perspektivreiche Nachricht für Azubis in Kulturzentren" rel="bookmark">
														Perspektivreiche Nachricht für Azubis in Kulturzentren													</a>
												</h4>
												<p class="card-description">„Das Kooperationsprojekt step2future geht weiter!“ melden die Geschäftsführungen der Kulturzentren Faust, Pavillon und MusikZentrum in Hannover zusammen mit der Deutschen Event Akademie. Nach den rund 20 erfolgreichen Trainingstagen mit den angehenden Veranstaltungskaufleuten und Fachkräften für<a class="moretag" href="https://vplt-live.eu/perspektivreiche-nachricht-fuer-azubis-in-kulturzentren-2/"> Weiterlesen&nbsp;&hellip;</a></p>
											</div>
										</div>
									</div>
																	<div class="col-md-4">
										<div class="card card-blog">
																							<div class="card-image">
													<a href="https://vplt-live.eu/save-the-dates-fuer-wissbegierige-2/" title="Save-the-Dates für Wissbegierige">
														<img width="360" height="240" src="https://vplt-live.eu/wp-content/uploads/2021/03/Notizzettel-congerdesign-pixabay-stickies-2324090_1280-180221-360x240.jpg" class="attachment-hestia-blog size-hestia-blog wp-post-image" alt="" loading="lazy" />													</a>
												</div>
																						<div class="content">
												<h6 class="category text-info"><a href="https://vplt-live.eu/category/economics/" title="Alle Beiträge in Economics ansehen" >Economics</a> </h6>
												<h4 class="card-title">
													<a class="blog-item-title-link" href="https://vplt-live.eu/save-the-dates-fuer-wissbegierige-2/" title="Save-the-Dates für Wissbegierige" rel="bookmark">
														Save-the-Dates für Wissbegierige													</a>
												</h4>
												<p class="card-description">Die Sommer Uni der DEAplus geht in diesem Jahr in die 16. Runde. Die Winter Uni wird zum siebten Mal stattfinden. Für die bewährten Weiterbildungswochen der Deutschen Event Akademie stehen die Termine bereits fest: DEAplus<a class="moretag" href="https://vplt-live.eu/save-the-dates-fuer-wissbegierige-2/"> Weiterlesen&nbsp;&hellip;</a></p>
											</div>
										</div>
									</div>
																	<div class="col-md-4">
										<div class="card card-blog">
																							<div class="card-image">
													<a href="https://vplt-live.eu/live-online-workshops-anmelde-endspurt-bei-deaplus/" title="Live-Online-Workshops: Anmelde-Endspurt bei DEAplus">
														<img width="360" height="240" src="https://vplt-live.eu/wp-content/uploads/2021/02/pixabay-ELearning-MohamedHassan-virtual-learning-5550480_1280-191020-705pxlbreit-360x240.jpg" class="attachment-hestia-blog size-hestia-blog wp-post-image" alt="" loading="lazy" srcset="https://vplt-live.eu/wp-content/uploads/2021/02/pixabay-ELearning-MohamedHassan-virtual-learning-5550480_1280-191020-705pxlbreit-360x240.jpg 360w, https://vplt-live.eu/wp-content/uploads/2021/02/pixabay-ELearning-MohamedHassan-virtual-learning-5550480_1280-191020-705pxlbreit-300x199.jpg 300w, https://vplt-live.eu/wp-content/uploads/2021/02/pixabay-ELearning-MohamedHassan-virtual-learning-5550480_1280-191020-705pxlbreit-150x100.jpg 150w, https://vplt-live.eu/wp-content/uploads/2021/02/pixabay-ELearning-MohamedHassan-virtual-learning-5550480_1280-191020-705pxlbreit.jpg 705w" sizes="(max-width: 360px) 100vw, 360px" />													</a>
												</div>
																						<div class="content">
												<h6 class="category text-info"><a href="https://vplt-live.eu/category/economics/" title="Alle Beiträge in Economics ansehen" >Economics</a> </h6>
												<h4 class="card-title">
													<a class="blog-item-title-link" href="https://vplt-live.eu/live-online-workshops-anmelde-endspurt-bei-deaplus/" title="Live-Online-Workshops: Anmelde-Endspurt bei DEAplus" rel="bookmark">
														Live-Online-Workshops: Anmelde-Endspurt bei DEAplus													</a>
												</h4>
												<p class="card-description">Interaktives Weiterbilden, zeiteffizient und dialogorientiert – so lässt sich das Live-Online-Format der Deutschen Event Akademie kurz beschreiben. Selbst der kollegiale Pausentreff in der virtuellen Coffeebar lässt sich realisieren. Für die Live-Online-Weiterbildungschancen im März gibt es<a class="moretag" href="https://vplt-live.eu/live-online-workshops-anmelde-endspurt-bei-deaplus/"> Weiterlesen&nbsp;&hellip;</a></p>
											</div>
										</div>
									</div>
																							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="footer-wrapper">
						<footer class="footer footer-black footer-big">
						<div class="container">
												<div class="hestia-bottom-footer-content">
								<div class="hestia-bottom-footer-content">
								<div class="copyright pull-right">
							</div>
							</div>
							</div>
							</div>
					</footer>
				<div style="display: none">
					</div>
				</div>
	</div>
<script>
		var advanced_ads_ga_UID = 'UA-109934379-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Diese Webseite verwendet Cookies. Wenn Sie diese Webseite nutzen, akzeptieren Sie die Verwendung von Cookies.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK, alles klar!</a> <a href='https://vplt-live.eu/datenschutzerklaerung/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Weiterlesen</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Schließen</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" tabindex="0" role="button" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">immer aktiv</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPEICHERN UND AKZEPTIEREN</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Enter your scripts here --><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://statistik.vplt.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '6']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://vplt-live.eu/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='themeisle-block_styles-css'  href='https://vplt-live.eu/wp-content/plugins/themeisle-companion/vendor/codeinwp/gutenberg-blocks/build/style.css?ver=1.5.11' type='text/css' media='all' />
<script type='text/javascript' src='https://vplt-live.eu/wp-content/themes/tiny-hestia/assets/bootstrap/js/bootstrap.min.js?ver=1.0.6' id='tiny-hestia-jquery-bootstrap-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/themes/tiny-hestia/assets/js/scripts.js?ver=1.0.6' id='tiny-hestia-scripts-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"advads-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/434/public/assets/js/957.js?ver=1.7.1' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"advads-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/378/public/assets/js/979.js?ver=1.8.0' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/newsletter/subscription/validate.js?ver=5.9.5' id='newsletter-subscription-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/vplt-live.eu\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/408/public/assets/js/29.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html>
