<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset='UTF-8'>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Constellation System von Meyer Sound feiert 15-jähriges Jubiläum - VPLT LIVE</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://vplt-live.eu/constellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Constellation System von Meyer Sound feiert 15-jähriges Jubiläum - VPLT LIVE" />
	<meta property="og:description" content="Das 2006 eingeführte Constellation Raumakustiksystem von Meyer Sound wird sowohl von Fachplanern als auch von Endkunden als der absolute Maßstab für Akustiksysteme angesehen. Das System war anfangs primär auf Kunst- und Kulturzentren ausgelegt und hat Weiterlesen&nbsp;&hellip;" />
	<meta property="og:url" content="https://vplt-live.eu/constellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum/" />
	<meta property="og:site_name" content="VPLT LIVE" />
	<meta property="article:publisher" content="https://www.facebook.com/vpltlive.de" />
	<meta property="article:published_time" content="2021-10-28T08:04:29+00:00" />
	<meta property="og:image" content="https://vplt-live.eu/wp-content/uploads/2021/10/octave_9-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@vpltlive" />
	<meta name="twitter:site" content="@vpltlive" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Susheela Pfeil">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="5 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vplt-live.eu/#organization","name":"VPLT - Verband f\u00fcr Medien- und Veranstaltungstechnik","url":"https://vplt-live.eu/","sameAs":["https://www.facebook.com/vpltlive.de","https://twitter.com/vpltlive"],"logo":{"@type":"ImageObject","@id":"https://vplt-live.eu/#logo","inLanguage":"de-DE","url":"https://vplt-live.eu/wp-content/uploads/2019/01/VPLT-live-logo.jpg","width":1388,"height":235,"caption":"VPLT - Verband f\u00fcr Medien- und Veranstaltungstechnik"},"image":{"@id":"https://vplt-live.eu/#logo"}},{"@type":"WebSite","@id":"https://vplt-live.eu/#website","url":"https://vplt-live.eu/","name":"VPLT LIVE","description":"VPLT Live - aktuelle News aus der Branche f\u00fcr die Branche","publisher":{"@id":"https://vplt-live.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://vplt-live.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://vplt-live.eu/constellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum/#primaryimage","inLanguage":"de-DE","url":"https://vplt-live.eu/wp-content/uploads/2021/10/octave_9-scaled.jpeg","width":2560,"height":1707,"caption":"Octave 9 at Benaroya Hall. Seattle, Washington. Image license: LMN Architects. \u00a9Copyright 2019 Benjamin Benschneider All Rights Reserved. Third party use may be arranged by contacting Benjamin Benschneider Photography. Email: bbenschneider@comcast.net"},{"@type":"WebPage","@id":"https://vplt-live.eu/constellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum/#webpage","url":"https://vplt-live.eu/constellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum/","name":"Constellation System von Meyer Sound feiert 15-j\u00e4hriges Jubil\u00e4um - VPLT LIVE","isPartOf":{"@id":"https://vplt-live.eu/#website"},"primaryImageOfPage":{"@id":"https://vplt-live.eu/constellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum/#primaryimage"},"datePublished":"2021-10-28T08:04:29+00:00","dateModified":"2021-10-28T08:04:29+00:00","breadcrumb":{"@id":"https://vplt-live.eu/constellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://vplt-live.eu/constellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum/"]}]},{"@type":"BreadcrumbList","@id":"https://vplt-live.eu/constellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://vplt-live.eu/","url":"https://vplt-live.eu/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://vplt-live.eu/constellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum/","url":"https://vplt-live.eu/constellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum/","name":"Constellation System von Meyer Sound feiert 15-j\u00e4hriges Jubil\u00e4um"}}]},{"@type":"Article","@id":"https://vplt-live.eu/constellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum/#article","isPartOf":{"@id":"https://vplt-live.eu/constellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum/#webpage"},"author":{"@id":"https://vplt-live.eu/#/schema/person/fea1dae18b46f5b89846e9c0fb6153f0"},"headline":"Constellation System von Meyer Sound feiert 15-j\u00e4hriges Jubil\u00e4um","datePublished":"2021-10-28T08:04:29+00:00","dateModified":"2021-10-28T08:04:29+00:00","mainEntityOfPage":{"@id":"https://vplt-live.eu/constellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum/#webpage"},"publisher":{"@id":"https://vplt-live.eu/#organization"},"image":{"@id":"https://vplt-live.eu/constellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum/#primaryimage"},"articleSection":"Economics","inLanguage":"de-DE"},{"@type":"Person","@id":"https://vplt-live.eu/#/schema/person/fea1dae18b46f5b89846e9c0fb6153f0","name":"Susheela Pfeil","image":{"@type":"ImageObject","@id":"https://vplt-live.eu/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/c05ef546a90aae9ca80c07c3ff32e6b0?s=96&d=blank&r=g","caption":"Susheela Pfeil"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VPLT LIVE &raquo; Feed" href="https://vplt-live.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VPLT LIVE &raquo; Kommentar-Feed" href="https://vplt-live.eu/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-109934379-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-109934379-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-109934379-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vplt-live.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- vplt-live.eu is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tiny-hestia-bootstrap-css'  href='https://vplt-live.eu/wp-content/themes/tiny-hestia/assets/bootstrap/css/bootstrap.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='tiny-hestia-style-css'  href='https://vplt-live.eu/wp-content/themes/tiny-hestia/style.css?ver=1.0.6' type='text/css' media='all' />
<style id='tiny-hestia-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-5-css'  href='https://vplt-live.eu/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/all.min.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shims-css'  href='https://vplt-live.eu/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/v4-shims.min.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://vplt-live.eu/wp-content/uploads/526/551/public/assets/css/850.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://vplt-live.eu/wp-content/uploads/526/551/public/assets/css/960.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://vplt-live.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://vplt-live.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hestia-clients-bar-css'  href='https://vplt-live.eu/wp-content/plugins/themeisle-companion/obfx_modules/companion-legacy/assets/css/hestia/clients-bar.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://vplt-live.eu/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='hestia_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.1.56' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://vplt-live.eu/wp-content/plugins/newsletter/style.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://vplt-live.eu/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://vplt-live.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://vplt-live.eu/?sccss=1&#038;ver=5.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://vplt-live.eu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/vplt-live.eu","hash_tracking":"false","ua":"UA-109934379-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/551/public/assets/js/251.js?ver=1.4.3' id='unslider-js-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/551/public/assets/js/42.js?ver=1.4.3' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/551/public/assets/js/540.js?ver=1.4.3' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"necessary":[],"non-necessary":[]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/vplt-live.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.0' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/638/public/assets/js/756.js?ver=1.23.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/942/public/assets/js/29.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/993/assets/807.js?ver=2.10.2' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vplt-live.eu\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/993/959/272/284/558.js?ver=2.10.2' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://vplt-live.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://vplt-live.eu/wp-json/wp/v2/posts/22379" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vplt-live.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vplt-live.eu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://vplt-live.eu/?p=22379' />
<link rel="alternate" type="application/json+oembed" href="https://vplt-live.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvplt-live.eu%2Fconstellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vplt-live.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvplt-live.eu%2Fconstellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- Enter your scripts here --><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
					<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #2f6096; }
</style>
	<link rel="icon" href="https://vplt-live.eu/wp-content/uploads/2018/03/cropped-live512px-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://vplt-live.eu/wp-content/uploads/2018/03/cropped-live512px-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://vplt-live.eu/wp-content/uploads/2018/03/cropped-live512px-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://vplt-live.eu/wp-content/uploads/2018/03/cropped-live512px-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.hestia-title {display:none;}
.author {display:none;}
.header-filter {display:none;}
@media screen and (max-width: 320px) { 
	header {height:50px}
}
		</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7596461684019210",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-22379 single-format-standard custom-background wp-custom-logo blog-post aa-prefix-advads-">
	<div 
	class="wrapper post-22379 post type-post status-publish format-standard has-post-thumbnail hentry category-economics">
		<header class="header ">
					<nav class="navbar navbar-default navbar-fixed-top  hestia_left navbar-not-transparent">
						<div class="container">
				<div class="navbar-header">
					<div class="title-logo-wrapper">
						<a class="navbar-brand" href="https://vplt-live.eu/" title="VPLT LIVE"><img src="https://vplt-live.eu/wp-content/uploads/2017/11/cropped-VPLT_live_Logo_RGB.jpg"></a>
					</div>
				</div>
				<div id="main-navigation" class="collapse navbar-collapse"><ul id="menu-hauptmenue" class="nav navbar-nav navbar-right"><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89 dropdown"><a title="Startseite" href="https://vplt-live.eu/startseite/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Startseite <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-3998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3998"><a title="Economics" href="https://vplt-live.eu/category/economics/">Economics</a></li></li>
	<li id="menu-item-4002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4002"><a title="Legal" href="https://vplt-live.eu/category/legal/">Legal</a></li></li>
	<li id="menu-item-4001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4001"><a title="Notes" href="https://vplt-live.eu/category/business/">Notes</a></li></li>
	<li id="menu-item-4000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4000"><a title="Social" href="https://vplt-live.eu/category/social/">Social</a></li></li>
	<li id="menu-item-3999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3999"><a title="VPLT Magazin" href="https://vplt-live.eu/category/magazin/">VPLT Magazin</a></li></li>
</ul>
</li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a title="Impressum" href="https://vplt-live.eu/impressum/">Impressum</a></li></li>
<li id="menu-item-5403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5403"><a title="Datenschutzerklärung" href="https://vplt-live.eu/datenschutzerklaerung/">Datenschutzerklärung</a></li></li>
</ul></div>								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-navigation">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="sr-only">Navigation umschalten</span>
				</button>
						</div>

					</nav>
			<div id="primary" class="boxed-layout-header page-header header-small">
		<div class="container">
			<div class="row">
				<div class="col-md-10 col-md-offset-1 text-center">
					
					<h1 class="hestia-title entry-title">Constellation System von Meyer Sound feiert 15-jähriges Jubiläum					<h4 class="author">
						Veröffentlicht von <a href="https://vplt-live.eu/author/susheela/" class="vcard author"><strong class="fn">Susheela Pfeil</strong></a> am <time class="date updated published" datetime="2021-10-28T10:04:29+02:00">28. Oktober 2021</time>						</h4>
				</div>
			</div>
		</div>
		
		<div data-parallax="active" class="header-filter" style="background-image: url(https://vplt-live.eu/wp-content/uploads/2021/10/octave_9-scaled.jpeg);"></div>	</div>
</header>
<div class="main main-raised">
	<div class="blog-post blog-post-wrapper">
		<div class="container">
			
<div class="row">
		
	<div class=" col-md-8 single-post-wrap">
		<article id="post-22379" class="section section-text">
		
		<h1 class="single__h1">Constellation System von Meyer Sound feiert 15-jähriges Jubiläum</h1>
			<p>Das 2006 eingeführte Constellation Raumakustiksystem von Meyer Sound wird sowohl von Fachplanern als auch von Endkunden als der absolute Maßstab für Akustiksysteme angesehen. Das System war anfangs primär auf Kunst- und Kulturzentren ausgelegt und hat sich im Laufe der Jahre in einem immer breiteren Spektrum von Anwendungen etabliert. So wird es heute unter anderem in Hör- und Plenarsälen, Gotteshäusern und Restaurants eingesetzt.</p>
<p><img loading="lazy" class="aligncenter wp-image-22380 size-large" src="https://vplt-live.eu/wp-content/uploads/2021/10/jiexpo_theatre-1024x665.jpg" alt="" width="750" height="487" srcset="https://vplt-live.eu/wp-content/uploads/2021/10/jiexpo_theatre-1024x665.jpg 1024w, https://vplt-live.eu/wp-content/uploads/2021/10/jiexpo_theatre-300x195.jpg 300w, https://vplt-live.eu/wp-content/uploads/2021/10/jiexpo_theatre-150x97.jpg 150w, https://vplt-live.eu/wp-content/uploads/2021/10/jiexpo_theatre-768x499.jpg 768w, https://vplt-live.eu/wp-content/uploads/2021/10/jiexpo_theatre-1536x997.jpg 1536w, https://vplt-live.eu/wp-content/uploads/2021/10/jiexpo_theatre-2048x1329.jpg 2048w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>„Constellation hat sich seinen hervorragenden Ruf einfach deshalb verdient, weil es so brillant funktioniert“, sagt John Pellowe, Constellation Project Director bei Meyer Sound. „Es wertet das Hörerlebnis sowohl für die Künstler als auch fürs Publikum auf. Weiterhin entsteht durch Constellation ein völlig klarer, natürlicher Klang, der mit den besten Konzertsälen der Welt vergleichbar ist. Weltweit führende Orchesterdirigenten wie Michael Tilson Thomas, Vladimir Spivakov, Kent Nagano und Rafael Payare sowie Musiker wie der Pianist Leif Ove Andsnes oder der Geiger Joshua Bell lieben das System. Denn Constellation ermöglicht es ihnen, ihre Musik immer in einer optimalen Umgebung zu hören. Und die Zuschauer schätzen es aus demselben Grund &#8211; obwohl sie sich des Constellation Systems und seiner wichtigen Rolle für das beeindruckende Erleben einer Aufführung meist gar nicht bewusst sind.“</p>
<div id="attachment_22382" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22382" loading="lazy" class="wp-image-22382 size-large" src="https://vplt-live.eu/wp-content/uploads/2021/10/octave_9-1024x683.jpeg" alt="" width="750" height="500" srcset="https://vplt-live.eu/wp-content/uploads/2021/10/octave_9-1024x683.jpeg 1024w, https://vplt-live.eu/wp-content/uploads/2021/10/octave_9-300x200.jpeg 300w, https://vplt-live.eu/wp-content/uploads/2021/10/octave_9-150x100.jpeg 150w, https://vplt-live.eu/wp-content/uploads/2021/10/octave_9-768x512.jpeg 768w, https://vplt-live.eu/wp-content/uploads/2021/10/octave_9-1536x1024.jpeg 1536w, https://vplt-live.eu/wp-content/uploads/2021/10/octave_9-2048x1365.jpeg 2048w, https://vplt-live.eu/wp-content/uploads/2021/10/octave_9-360x240.jpeg 360w" sizes="(max-width: 750px) 100vw, 750px" /><p id="caption-attachment-22382" class="wp-caption-text">Octave 9 at Benaroya Hall. Seattle, Washington. Image license: LMN Architects. ©Copyright 2019 Benjamin Benschneider All Rights Reserved. Third party use may be arranged by contacting Benjamin Benschneider Photography. Email: bbenschneider@comcast.net</p></div>
<p>Constellation bietet Flexibilität für ein breites Spektrum von Raumgrößen und Anwendungen, vom Jakarta International Expo (JIExpo) Theatre mit 2.500 Plätzen bis hin zum kleineren Octave 9: Raisbeck Music Center der Seattle Symphony, das jetzt in einen idealen Raum für eine Vielzahl von Kammer- und Experimentalkonzerten verwandelt wurde. Constellation erweitert auch die Dimensionen für spektakuläre immersive Erlebnisse, darunter vier Las Vegas Produktionen des Cirque du Soleil sowie zwei weitere von Dragone in China und Las Vegas.</p>
<p>Constellation verbessert nicht nur das Hörerlebnis des Publikums, es bereichert auch hochkarätige Installationen wie beispielsweise die innovative SoundBox der San Francisco Symphony, den Outdoor SoundScape Park WALLCAST der New World Symphony, das Nine Trees Shanghai Future Art Centre &#8211; mit dem ersten Constellation System in China &#8211; sowie ein Live-Übertragungsstudio eines großen US-Fernsehsenders. Gotteshäuser nutzen die Leistungsfähigkeit und Flexibilität von Constellation, um sowohl moderne als auch traditionelle Gottesdienste im selben Raum abhalten zu können.</p>
<p>Die außergewöhnliche akustische Flexibilität, die Constellation bietet, ermöglicht auch Lösungen für Anwendungen außerhalb der Welt der Musik. Im Bildungsbereich wird Constellation von führenden Einrichtungen wie dem Maersk Tower, dem Forschungsgebäude der Universität Kopenhagen, oder dem schwedischen Karolinska-Institut für Medizin genutzt, um in großen Unterrichtsräumen und Hörsälen eine direktere und natürliche Kommunikation zwischen Studierenden und Lehrenden zu ermöglichen. Auch an der McMaster University in Hamilton, Ontario, und der Northwestern University in Illinois wird Constellation eingesetzt, um verschiedene akustische Umgebungen für die Erforschung des menschlichen Gehörs zu schaffen.</p>
<p>Weiterhin wurde Constellation zur Verbesserung der Unternehmenskommunikation in Auditorien wie z. B. bei Telstra in Australien und in Sitzungssälen wie bei der Jyske Bank in Dänemark eingesetzt. Darüber hinaus bietet es die Möglichkeit, den Raum per Knopfdruck in einen Aufführungsort für Musikensembles umzuwandeln. Auch Restaurants entdecken jetzt die einzigartige Fähigkeit von Constellation, ein lebhaftes akustisches Ambiente zu schaffen und gleichzeitig ruhige, vertraute Gespräche zwischen den Gästen zu ermöglichen.</p>
<p>Die einzigartige Fähigkeit von Constellation, die Akustik eines jeden Raums zu verändern, ermöglicht es Architekten, Räume von Anfang an anders zu konzipieren, so John Pellowe. „Die Akustik eines Raums wird nicht mehr allein durch seine physische Struktur bestimmt“, stellt er fest. „Architekten können jetzt Räume mit einem geringeren Volumen entwerfen, ohne die Akustik zu beeinträchtigen. Das senkt nicht nur die Baukosten, sondern auch den langfristigen Energiebedarf. Immer häufiger finden wir neue Aufführungsräume, die von Anfang an mit Constellation geplant wurden, wie beispielsweise bei neuen Sälen in Norwegen, Estland und Indonesien.“</p>
<p><img loading="lazy" class="aligncenter wp-image-22384 size-large" src="https://vplt-live.eu/wp-content/uploads/2021/10/telstra_insight_centre-1024x683.jpeg" alt="" width="750" height="500" srcset="https://vplt-live.eu/wp-content/uploads/2021/10/telstra_insight_centre-1024x683.jpeg 1024w, https://vplt-live.eu/wp-content/uploads/2021/10/telstra_insight_centre-300x200.jpeg 300w, https://vplt-live.eu/wp-content/uploads/2021/10/telstra_insight_centre-150x100.jpeg 150w, https://vplt-live.eu/wp-content/uploads/2021/10/telstra_insight_centre-768x512.jpeg 768w, https://vplt-live.eu/wp-content/uploads/2021/10/telstra_insight_centre-1536x1024.jpeg 1536w, https://vplt-live.eu/wp-content/uploads/2021/10/telstra_insight_centre-2048x1365.jpeg 2048w, https://vplt-live.eu/wp-content/uploads/2021/10/telstra_insight_centre-360x240.jpeg 360w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>Laut Pierre Germain, Constellation Design Manager, kann das System nahezu jedes Gebäude in einen brauchbaren Aufführungsraum verwandeln. „National Sawdust in Brooklyn war genau das: eine Sägemehlfabrik“, bemerkt er. „SoundBox in San Francisco war ein Proberaum, und davor war es ein Lagerhaus. Akustikplaner erkennen zunehmend, dass ein Gebäude mit Constellation akustisch Dinge leisten kann, die vorher nicht denkbar waren, unabhängig davon, wofür es ursprünglich vorgesehen war.“</p>
<p>Laut Germain hat sich die Anzahl der Constellation Projekte in der Zeit seit der Pandemie noch einmal deutlich erhöht. „Es war eine lange Reise über die Jahre“, sagt er. „Wir lernen ständig dazu und finden immer noch Wege, die Systeme weiter zu verbessern und sie schneller fertigzustellen.“</p>
<p>Germain führt den hervorragenden Ruf von Constellation in der Branche auch auf den schlüsselfertigen Ansatz zurück, bei dem außer von Meyer Sound spezifizierten DPA Mikrofonen keine weiteren Hersteller herangezogen werden. „Es geht alles auf die Kernphilosophie von John Meyer zurück“, reflektiert er. „Wir können sehr gute Ergebnisse garantieren, weil wir fast alles selbst planen und einmessen.“</p>
<div id="attachment_22383" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22383" loading="lazy" class="wp-image-22383 size-large" src="https://vplt-live.eu/wp-content/uploads/2021/10/SoundBox_SF-Symphony-1024x681.jpeg" alt="" width="750" height="499" srcset="https://vplt-live.eu/wp-content/uploads/2021/10/SoundBox_SF-Symphony-1024x681.jpeg 1024w, https://vplt-live.eu/wp-content/uploads/2021/10/SoundBox_SF-Symphony-300x200.jpeg 300w, https://vplt-live.eu/wp-content/uploads/2021/10/SoundBox_SF-Symphony-150x100.jpeg 150w, https://vplt-live.eu/wp-content/uploads/2021/10/SoundBox_SF-Symphony-768x511.jpeg 768w, https://vplt-live.eu/wp-content/uploads/2021/10/SoundBox_SF-Symphony-1536x1022.jpeg 1536w, https://vplt-live.eu/wp-content/uploads/2021/10/SoundBox_SF-Symphony-2048x1363.jpeg 2048w, https://vplt-live.eu/wp-content/uploads/2021/10/SoundBox_SF-Symphony-360x240.jpeg 360w" sizes="(max-width: 750px) 100vw, 750px" /><p id="caption-attachment-22383" class="wp-caption-text">The San Francisco Symphony opens SoundBox on Saturday night, December 13, 2014.</p></div>
<p>Constellation ist ein elektronisch einstellbares Raumakustiksystem, das Mikrofone zur Umgebungserfassung, fortschrittliche digitale Signalverarbeitung und ein Lautsprechersystem kombiniert, um die Nachhalleigenschaften eines Raums zu verändern. Mit einem Knopfdruck auf dem Touchscreen kann Constellation die Raumakustik so anpassen, dass optimale Ergebnisse für jede Art von Veranstaltung erzielt werden. In ein und demselben Raum kann die natürliche Akustik eines idealen Unterrichtsraums, eines Kammermusik- oder Symphoniesaals oder einer großen Kathedrale dargestellt werden. Constellation wird als fertige Systemlösung bereitgestellt, wobei alle Hardware- und Softwarekomponenten von Meyer Sound geliefert werden und sich das Constellation Team um das Design, die Installation, die endgültige Inbetriebnahme und das Tuning kümmert. Das Herzstück von Constellation ist das patentierte VRAS (Variable Room Acoustic System), das vom neuseeländischen Akustiker Dr. Mark Poletti entwickelt wurde. Seit der Einführung im Jahr 2006 wurden Constellation Systeme in 27 Ländern auf sechs Kontinenten installiert.</p>
<p>Weitere Informationen erhalten Sie online unter <a href="http://www.meyersound.de">www.meyersound.de</a>.</p>
<p>&nbsp;</p>
<p><strong>PHOTO CREDIT:<br />
</strong>jiexpo_theatre: Courtesy of JIExpo<strong><br />
</strong>octave-9: Benjamin Benschneider<br />
soundbox_sf-symphony: Stefan Cohen</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://vplt-live.eu/constellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum/" data-a2a-title="Constellation System von Meyer Sound feiert 15-jähriges Jubiläum"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvplt-live.eu%2Fconstellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum%2F&amp;linkname=Constellation%20System%20von%20Meyer%20Sound%20feiert%2015-j%C3%A4hriges%20Jubil%C3%A4um" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvplt-live.eu%2Fconstellation-system-von-meyer-sound-feiert-15-jaehriges-jubilaeum%2F&amp;linkname=Constellation%20System%20von%20Meyer%20Sound%20feiert%2015-j%C3%A4hriges%20Jubil%C3%A4um" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		</article>

		<div class="section section-blog-info">
			<div class="row">
				<div class="col-md-6">
					<div class="entry-categories">Kategorien:						<span class="label label-primary"><a href="https://vplt-live.eu/category/economics/">Economics</a></span>					</div>
									</div>
							</div>
			<hr>
					</div>
	</div>
		<div class="col-md-3 blog-sidebar-wrapper col-md-offset-1">
		<aside id="secondary" class="blog-sidebar" role="complementary">
			<div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://vplt-live.eu/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="categories-2" class="widget widget_categories"><h5>________________________</h5>
			<ul>
					<li class="cat-item cat-item-26"><a href="https://vplt-live.eu/category/economics/">Economics</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://vplt-live.eu/category/legal/">Legal</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://vplt-live.eu/category/business/">Notes</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://vplt-live.eu/category/social/">Social</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://vplt-live.eu/category/magazin/">VPLT Magazin</a>
</li>
			</ul>

			</div><div id="tag_cloud-3" class="widget widget_tag_cloud"><h5>________________________</h5><div class="tagcloud"><a href="https://vplt-live.eu/tag/absen/" class="tag-cloud-link tag-link-178 tag-link-position-1" style="font-size: 10.078125pt;" aria-label="Absen (19 Einträge)">Absen</a>
<a href="https://vplt-live.eu/tag/adam-hall/" class="tag-cloud-link tag-link-167 tag-link-position-2" style="font-size: 8.765625pt;" aria-label="Adam Hall (14 Einträge)">Adam Hall</a>
<a href="https://vplt-live.eu/tag/adam-hall-group/" class="tag-cloud-link tag-link-812 tag-link-position-3" style="font-size: 11.28125pt;" aria-label="Adam Hall Group (25 Einträge)">Adam Hall Group</a>
<a href="https://vplt-live.eu/tag/aes/" class="tag-cloud-link tag-link-2608 tag-link-position-4" style="font-size: 9.859375pt;" aria-label="AES (18 Einträge)">AES</a>
<a href="https://vplt-live.eu/tag/anolis/" class="tag-cloud-link tag-link-342 tag-link-position-5" style="font-size: 9.3125pt;" aria-label="Anolis (16 Einträge)">Anolis</a>
<a href="https://vplt-live.eu/tag/area-four-industries/" class="tag-cloud-link tag-link-683 tag-link-position-6" style="font-size: 8.765625pt;" aria-label="Area Four Industries (14 Einträge)">Area Four Industries</a>
<a href="https://vplt-live.eu/tag/arkaos/" class="tag-cloud-link tag-link-257 tag-link-position-7" style="font-size: 8.4375pt;" aria-label="ArKaos (13 Einträge)">ArKaos</a>
<a href="https://vplt-live.eu/tag/asc/" class="tag-cloud-link tag-link-416 tag-link-position-8" style="font-size: 9.640625pt;" aria-label="ASC (17 Einträge)">ASC</a>
<a href="https://vplt-live.eu/tag/astera/" class="tag-cloud-link tag-link-1248 tag-link-position-9" style="font-size: 10.515625pt;" aria-label="Astera (21 Einträge)">Astera</a>
<a href="https://vplt-live.eu/tag/audio/" class="tag-cloud-link tag-link-268 tag-link-position-10" style="font-size: 9.640625pt;" aria-label="Audio (17 Einträge)">Audio</a>
<a href="https://vplt-live.eu/tag/av-stumpfl/" class="tag-cloud-link tag-link-111 tag-link-position-11" style="font-size: 10.515625pt;" aria-label="AV Stumpfl (21 Einträge)">AV Stumpfl</a>
<a href="https://vplt-live.eu/tag/bose-professional/" class="tag-cloud-link tag-link-754 tag-link-position-12" style="font-size: 9.640625pt;" aria-label="Bose Professional (17 Einträge)">Bose Professional</a>
<a href="https://vplt-live.eu/tag/coronavirus/" class="tag-cloud-link tag-link-1999 tag-link-position-13" style="font-size: 12.59375pt;" aria-label="Coronavirus (33 Einträge)">Coronavirus</a>
<a href="https://vplt-live.eu/tag/covid-19/" class="tag-cloud-link tag-link-2012 tag-link-position-14" style="font-size: 10.078125pt;" aria-label="Covid-19 (19 Einträge)">Covid-19</a>
<a href="https://vplt-live.eu/tag/dbtechnologies/" class="tag-cloud-link tag-link-1296 tag-link-position-15" style="font-size: 8.765625pt;" aria-label="dBTechnologies (14 Einträge)">dBTechnologies</a>
<a href="https://vplt-live.eu/tag/deaplus/" class="tag-cloud-link tag-link-95 tag-link-position-16" style="font-size: 18.609375pt;" aria-label="DEAplus (119 Einträge)">DEAplus</a>
<a href="https://vplt-live.eu/tag/elation/" class="tag-cloud-link tag-link-140 tag-link-position-17" style="font-size: 12.046875pt;" aria-label="Elation (29 Einträge)">Elation</a>
<a href="https://vplt-live.eu/tag/eventtech/" class="tag-cloud-link tag-link-1649 tag-link-position-18" style="font-size: 8.984375pt;" aria-label="EventTech (15 Einträge)">EventTech</a>
<a href="https://vplt-live.eu/tag/experienceeventtech/" class="tag-cloud-link tag-link-1650 tag-link-position-19" style="font-size: 8.984375pt;" aria-label="ExperienceEventTech (15 Einträge)">ExperienceEventTech</a>
<a href="https://vplt-live.eu/tag/feiner-lichttechnik/" class="tag-cloud-link tag-link-291 tag-link-position-20" style="font-size: 9.859375pt;" aria-label="Feiner Lichttechnik (18 Einträge)">Feiner Lichttechnik</a>
<a href="https://vplt-live.eu/tag/gahrens-battermann/" class="tag-cloud-link tag-link-46 tag-link-position-21" style="font-size: 11.5pt;" aria-label="GAHRENS + BATTERMANN (26 Einträge)">GAHRENS + BATTERMANN</a>
<a href="https://vplt-live.eu/tag/glp/" class="tag-cloud-link tag-link-60 tag-link-position-22" style="font-size: 18.0625pt;" aria-label="GLP (106 Einträge)">GLP</a>
<a href="https://vplt-live.eu/tag/hannover/" class="tag-cloud-link tag-link-40 tag-link-position-23" style="font-size: 8pt;" aria-label="Hannover (12 Einträge)">Hannover</a>
<a href="https://vplt-live.eu/tag/harting/" class="tag-cloud-link tag-link-91 tag-link-position-24" style="font-size: 16.640625pt;" aria-label="Harting (78 Einträge)">Harting</a>
<a href="https://vplt-live.eu/tag/l-acoustics/" class="tag-cloud-link tag-link-516 tag-link-position-25" style="font-size: 12.484375pt;" aria-label="L-Acoustics (32 Einträge)">L-Acoustics</a>
<a href="https://vplt-live.eu/tag/lawo/" class="tag-cloud-link tag-link-162 tag-link-position-26" style="font-size: 14.234375pt;" aria-label="Lawo (47 Einträge)">Lawo</a>
<a href="https://vplt-live.eu/tag/led/" class="tag-cloud-link tag-link-1607 tag-link-position-27" style="font-size: 10.296875pt;" aria-label="LED (20 Einträge)">LED</a>
<a href="https://vplt-live.eu/tag/lighting/" class="tag-cloud-link tag-link-1943 tag-link-position-28" style="font-size: 15.4375pt;" aria-label="Lighting (60 Einträge)">Lighting</a>
<a href="https://vplt-live.eu/tag/lmp/" class="tag-cloud-link tag-link-89 tag-link-position-29" style="font-size: 10.953125pt;" aria-label="LMP (23 Einträge)">LMP</a>
<a href="https://vplt-live.eu/tag/meyer-sound/" class="tag-cloud-link tag-link-222 tag-link-position-30" style="font-size: 13.46875pt;" aria-label="Meyer Sound (40 Einträge)">Meyer Sound</a>
<a href="https://vplt-live.eu/tag/powersoft/" class="tag-cloud-link tag-link-79 tag-link-position-31" style="font-size: 10.734375pt;" aria-label="Powersoft (22 Einträge)">Powersoft</a>
<a href="https://vplt-live.eu/tag/prolight-sound/" class="tag-cloud-link tag-link-13 tag-link-position-32" style="font-size: 10.515625pt;" aria-label="Prolight + Sound (21 Einträge)">Prolight + Sound</a>
<a href="https://vplt-live.eu/tag/prolight-sound-2018/" class="tag-cloud-link tag-link-393 tag-link-position-33" style="font-size: 10.515625pt;" aria-label="Prolight + Sound 2018 (21 Einträge)">Prolight + Sound 2018</a>
<a href="https://vplt-live.eu/tag/prolight-sound-2019/" class="tag-cloud-link tag-link-1034 tag-link-position-34" style="font-size: 11.171875pt;" aria-label="Prolight + Sound 2019 (24 Einträge)">Prolight + Sound 2019</a>
<a href="https://vplt-live.eu/tag/proseminare/" class="tag-cloud-link tag-link-611 tag-link-position-35" style="font-size: 10.078125pt;" aria-label="PROseminare (19 Einträge)">PROseminare</a>
<a href="https://vplt-live.eu/tag/psi-audio/" class="tag-cloud-link tag-link-394 tag-link-position-36" style="font-size: 8.4375pt;" aria-label="PSI Audio (13 Einträge)">PSI Audio</a>
<a href="https://vplt-live.eu/tag/robe/" class="tag-cloud-link tag-link-87 tag-link-position-37" style="font-size: 22pt;" aria-label="Robe (247 Einträge)">Robe</a>
<a href="https://vplt-live.eu/tag/sennheiser/" class="tag-cloud-link tag-link-853 tag-link-position-38" style="font-size: 14.671875pt;" aria-label="Sennheiser (51 Einträge)">Sennheiser</a>
<a href="https://vplt-live.eu/tag/sommeruni/" class="tag-cloud-link tag-link-663 tag-link-position-39" style="font-size: 8.984375pt;" aria-label="SommerUni (15 Einträge)">SommerUni</a>
<a href="https://vplt-live.eu/tag/sound/" class="tag-cloud-link tag-link-1583 tag-link-position-40" style="font-size: 8.4375pt;" aria-label="Sound (13 Einträge)">Sound</a>
<a href="https://vplt-live.eu/tag/veranstaltungstechnik/" class="tag-cloud-link tag-link-37 tag-link-position-41" style="font-size: 8pt;" aria-label="Veranstaltungstechnik (12 Einträge)">Veranstaltungstechnik</a>
<a href="https://vplt-live.eu/tag/vplt/" class="tag-cloud-link tag-link-94 tag-link-position-42" style="font-size: 9.3125pt;" aria-label="VPLT (16 Einträge)">VPLT</a>
<a href="https://vplt-live.eu/tag/weiterbildungschancen/" class="tag-cloud-link tag-link-194 tag-link-position-43" style="font-size: 14.34375pt;" aria-label="Weiterbildungschancen (48 Einträge)">Weiterbildungschancen</a>
<a href="https://vplt-live.eu/tag/winteruni/" class="tag-cloud-link tag-link-1076 tag-link-position-44" style="font-size: 8.765625pt;" aria-label="WinterUni (14 Einträge)">WinterUni</a>
<a href="https://vplt-live.eu/tag/yamaha/" class="tag-cloud-link tag-link-309 tag-link-position-45" style="font-size: 11.28125pt;" aria-label="Yamaha (25 Einträge)">Yamaha</a></div>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h5>Folge uns:</h5><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/vpltlive.de" target="_blank" rel="noopener"><img src="https://vplt-live.eu/wp-content/uploads/2017/12/if_square-facebook_3177271-e1512770183388.png" title="Facebook" /></a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/vpltlive" target="_blank" rel="noopener"><img src="https://vplt-live.eu/wp-content/uploads/2017/12/if_f-twitter_256_282459-e1512770207146.png" title="Twitter" /></a>
</div></div>		</aside><!-- .sidebar .widget-area -->
	</div>
	</div>

		</div>
	</div>
</div>
			<div class="section related-posts">
				<div class="container">
					<div class="row">
						<div class="col-md-12">
							<h2 class="hestia-title text-center">Verwandte Beiträge</h2>
							<div class="row">
																	<div class="col-md-4">
										<div class="card card-blog">
																							<div class="card-image">
													<a href="https://vplt-live.eu/sendefrequenzen-fuer-medien-und-kultur-in-deutschland-sichern/" title="Sendefrequenzen für Medien und Kultur in Deutschland sichern">
														<img width="360" height="240" src="https://vplt-live.eu/wp-content/uploads/2021/10/sound-wave-3870974_960_720-360x240.jpg" class="attachment-hestia-blog size-hestia-blog wp-post-image" alt="" loading="lazy" />													</a>
												</div>
																						<div class="content">
												<h6 class="category text-info"><a href="https://vplt-live.eu/category/economics/" title="Alle Beiträge in Economics ansehen" >Economics</a> </h6>
												<h4 class="card-title">
													<a class="blog-item-title-link" href="https://vplt-live.eu/sendefrequenzen-fuer-medien-und-kultur-in-deutschland-sichern/" title="Sendefrequenzen für Medien und Kultur in Deutschland sichern" rel="bookmark">
														Sendefrequenzen für Medien und Kultur in Deutschland sichern													</a>
												</h4>
												<p class="card-description">Breite Allianz für Rundfunk- und Kulturfrequenzen gegründet Berlin/Frankfurt/Luxemburg, 22. Oktober 2021. – Der Rundfunk ist für die Medien- und Meinungsfreiheit elementar, eine lebendige Kultur ist für die demokratische Gesellschaft unverzichtbar – das hat sich nicht<a class="moretag" href="https://vplt-live.eu/sendefrequenzen-fuer-medien-und-kultur-in-deutschland-sichern/"> Weiterlesen&nbsp;&hellip;</a></p>
											</div>
										</div>
									</div>
																	<div class="col-md-4">
										<div class="card card-blog">
																							<div class="card-image">
													<a href="https://vplt-live.eu/rolling-loud-with-robe/" title="Rolling Loud with Robe">
														<img width="360" height="240" src="https://vplt-live.eu/wp-content/uploads/2021/10/Robe-Rolling-Loud-1-Ciroc-Main-Stage-Courtesy-4Wall-Photo-Credit-Gabe-Palmer-360x240.jpg" class="attachment-hestia-blog size-hestia-blog wp-post-image" alt="" loading="lazy" />													</a>
												</div>
																						<div class="content">
												<h6 class="category text-info"><a href="https://vplt-live.eu/category/economics/" title="Alle Beiträge in Economics ansehen" >Economics</a> </h6>
												<h4 class="card-title">
													<a class="blog-item-title-link" href="https://vplt-live.eu/rolling-loud-with-robe/" title="Rolling Loud with Robe" rel="bookmark">
														Rolling Loud with Robe													</a>
												</h4>
												<p class="card-description">SJ Lighting created spectacular lighting production designs for four stages and the Main Stage VIP area at the 2021 Miami Rolling Loud Festival which took place over 3 days / nights at the Hard Rock<a class="moretag" href="https://vplt-live.eu/rolling-loud-with-robe/"> Weiterlesen&nbsp;&hellip;</a></p>
											</div>
										</div>
									</div>
																	<div class="col-md-4">
										<div class="card card-blog">
																							<div class="card-image">
													<a href="https://vplt-live.eu/personelle-veraenderung-bei-deaplus-anke-lohmann-zieht-weiter-2/" title="Personelle Veränderung bei DEAplus &#8211; Anke Lohmann zieht weiter">
														<img width="360" height="240" src="https://vplt-live.eu/wp-content/uploads/2021/10/Lohmann-Anke-Portraet1-neu-1116-800pxlbreit-360x240.jpg" class="attachment-hestia-blog size-hestia-blog wp-post-image" alt="" loading="lazy" srcset="https://vplt-live.eu/wp-content/uploads/2021/10/Lohmann-Anke-Portraet1-neu-1116-800pxlbreit-360x240.jpg 360w, https://vplt-live.eu/wp-content/uploads/2021/10/Lohmann-Anke-Portraet1-neu-1116-800pxlbreit-300x200.jpg 300w, https://vplt-live.eu/wp-content/uploads/2021/10/Lohmann-Anke-Portraet1-neu-1116-800pxlbreit-150x100.jpg 150w, https://vplt-live.eu/wp-content/uploads/2021/10/Lohmann-Anke-Portraet1-neu-1116-800pxlbreit-768x512.jpg 768w, https://vplt-live.eu/wp-content/uploads/2021/10/Lohmann-Anke-Portraet1-neu-1116-800pxlbreit.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" />													</a>
												</div>
																						<div class="content">
												<h6 class="category text-info"><a href="https://vplt-live.eu/category/economics/" title="Alle Beiträge in Economics ansehen" >Economics</a> </h6>
												<h4 class="card-title">
													<a class="blog-item-title-link" href="https://vplt-live.eu/personelle-veraenderung-bei-deaplus-anke-lohmann-zieht-weiter-2/" title="Personelle Veränderung bei DEAplus &#8211; Anke Lohmann zieht weiter" rel="bookmark">
														Personelle Veränderung bei DEAplus &#8211; Anke Lohmann zieht weiter													</a>
												</h4>
												<p class="card-description">Zum Jahresende 2021 verlässt die Leiterin und Geschäftsführerin Anke Lohmann die Deutsche Event Akademie GmbH Hannover auf eigenen Wunsch. Die Diplom-Ingenieurin für Theater- und Veranstaltungstechnik war seit Januar 2001 für die VPLT-eigene Bildungseinrichtung als Geschäftsführerin<a class="moretag" href="https://vplt-live.eu/personelle-veraenderung-bei-deaplus-anke-lohmann-zieht-weiter-2/"> Weiterlesen&nbsp;&hellip;</a></p>
											</div>
										</div>
									</div>
																							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="footer-wrapper">
						<footer class="footer footer-black footer-big">
						<div class="container">
												<div class="hestia-bottom-footer-content">
								<div class="hestia-bottom-footer-content">
								<div class="copyright pull-right">
							</div>
							</div>
							</div>
							</div>
					</footer>
				<div style="display: none">
					</div>
				</div>
	</div>
<script>
		var advanced_ads_ga_UID = 'UA-109934379-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Diese Webseite verwendet Cookies. Wenn Sie diese Webseite nutzen, akzeptieren Sie die Verwendung von Cookies.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK, alles klar!</a> <a href='https://vplt-live.eu/datenschutzerklaerung/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Weiterlesen</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Schließen</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" tabindex="0" role="button" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">immer aktiv</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPEICHERN UND AKZEPTIEREN</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Enter your scripts here --><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://statistik.vplt.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '6']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://vplt-live.eu/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://vplt-live.eu/wp-content/themes/tiny-hestia/assets/bootstrap/js/bootstrap.min.js?ver=1.0.6' id='tiny-hestia-jquery-bootstrap-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/themes/tiny-hestia/assets/js/scripts.js?ver=1.0.6' id='tiny-hestia-scripts-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"advads-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/434/public/assets/js/957.js?ver=1.7.1' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"advads-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/378/public/assets/js/979.js?ver=1.8.0' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-includes/js/comment-reply.min.js?ver=5.6.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/plugins/newsletter/subscription/validate.js?ver=5.9.5' id='newsletter-subscription-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/vplt-live.eu\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vplt-live.eu/wp-content/uploads/526/408/public/assets/js/29.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://vplt-live.eu/wp-includes/js/wp-embed.min.js?ver=5.6.5' id='wp-embed-js'></script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html>
